Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с TV Tuner Pixel View Play TV Pro

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти на компютърна и офис техника-Computer and office equipment
Предишната тема :: Следващата тема  
Автор Съобщение
milev
Опитен потребител
Опитен потребител


Регистриран на: 10 Мар 2005
Мнения: 319
Местожителство: Тополи обл.Варненска

МнениеПуснато на: Вто Авг 23, 2005 18:44    Заглавие: Проблем с TV Tuner Pixel View Play TV Pro Отговорете с цитат

Проблема се състои в това че като си го пусна през оригиналната или някоя друга програма загледане ми излизат разни черти и заедно стах пращене.Вижте клипчето.
http://electronicsystem.hit.bg/file/Tv%20tuner.AVI
Проверих дали кабелите на усилвателя са както трябва и всичко си е наред,както и кабелите които влизат и излизат от тунера но няма разлика.
Пробвах с други драйвери обаче нямаше подабрение.
Забелязах че когато вкарам буксата тогава започват тези смущения.
Пробвах с вътрешна антена без усилвателя.Виждаше се много лошо обаче пак имаше смущения.
Неми останаха идей и затова се обръщам тука ако може да ми помогнете.
Предварително благодаря.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
grishan
Опитен потребител
Опитен потребител


Регистриран на: 23 Мар 2005
Мнения: 747
Местожителство: София

МнениеПуснато на: Сря Авг 24, 2005 20:35    Заглавие: Отговорете с цитат

Препоръчвам ти да качиш само драйверите а за гледане на телевизия да използваш друга програма. аз използвам DSCALER.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
milev
Опитен потребител
Опитен потребител


Регистриран на: 10 Мар 2005
Мнения: 319
Местожителство: Тополи обл.Варненска

МнениеПуснато на: Сря Авг 24, 2005 22:55    Заглавие: Отговорете с цитат

Пробвах така ама пак същата работа,пробвах и с IUVcr ама се тая.
Няма никаква разлика.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
grishan
Опитен потребител
Опитен потребител


Регистриран на: 23 Мар 2005
Мнения: 747
Местожителство: София

МнениеПуснато на: Чет Авг 25, 2005 6:02    Заглавие: Отговорете с цитат

Тогава извади тунера деинсталирай драйверите после пак го качи и пробвай без драйвери.Ако имаш оригинален диск по добре не го използвай.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dreadx
Опитен потребител
Опитен потребител


Регистриран на: 27 Мар 2005
Мнения: 413
Местожителство: Sofia

МнениеПуснато на: Пет Авг 26, 2005 19:38    Заглавие: Отговорете с цитат

Коя точно букса като вкараш започват смущенията?
Иначе програми много - DScaler, FlyDS, etc..
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
milev
Опитен потребител
Опитен потребител


Регистриран на: 10 Мар 2005
Мнения: 319
Местожителство: Тополи обл.Варненска

МнениеПуснато на: Пет Авг 26, 2005 21:13    Заглавие: Отговорете с цитат

Буксата за антената.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
milev
Опитен потребител
Опитен потребител


Регистриран на: 10 Мар 2005
Мнения: 319
Местожителство: Тополи обл.Варненска

МнениеПуснато на: Съб Авг 27, 2005 21:24    Заглавие: Отговорете с цитат

Незнам как и не мя питайте,защото и аз презстава си нямам ,но тунера са оправи.
Самнявям се много в захранващите кабели за дъното и чипсета.
Понеже вече като испробвах всички ваши предложения и нищо не се получи реших пак да проверя кабелите.Веднъж ги бях проверил ама картината пак беше същата.
Този път пробвах с две захранвания понеже имах още едно,но второто нямаше извод за захранване на чипсета,затова сложих това на оригиналното.И го пуснах там чрез съответната двойка кабели.
И тунера работеше.
Мина ми мисалта че може моето да е слабо и пак пробвах с оригиналното без второто захранване и тунера пак бачкаше идеално.
Много се извинявам за това че ви изгубих времето с моите проблеми ама какво да направя като се му става по нещо на тоя комп и вече му се чудя как още бачка.
Благодарен съм на всички за помоща за напред ще им в напредвид вашите съвети.
Още веднъж мерси. Very Happy
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Петров
Опитен потребител
Опитен потребител


Регистриран на: 11 Юни 2004
Мнения: 1246
Местожителство: Варна

МнениеПуснато на: Съб Авг 27, 2005 23:48    Заглавие: Отговорете с цитат

milev написа:
Незнам как и не мя питайте,защото и аз презстава си нямам ,но тунера са оправи.
Самнявям се много в захранващите кабели за дъното и чипсета.
Понеже вече като испробвах всички ваши предложения и нищо не се получи реших пак да проверя кабелите.Веднъж ги бях проверил ама картината пак беше същата.
Този път пробвах с две захранвания понеже имах още едно,но второто нямаше извод за захранване на чипсета,затова сложих това на оригиналното.И го пуснах там чрез съответната двойка кабели.
И тунера работеше.
Мина ми мисалта че може моето да е слабо и пак пробвах с оригиналното без второто захранване и тунера пак бачкаше идеално.
Много се извинявам за това че ви изгубих времето с моите проблеми ама какво да направя като се му става по нещо на тоя комп и вече му се чудя как още бачка.
Благодарен съм на всички за помоща за напред ще им в напредвид вашите съвети.
Още веднъж мерси. Very Happy


И накрая напиши Fortron в търсачката да видиш какво точно ще ти излезе! А времето на хората които ти писаха го загуби защото си икономисал от най важния елемент Laughing
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Проблем с TV Tuner Pixel View Play TV Pro" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с TV Tuner Pixel View Play TV Pro" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти на компютърна и офис техника-Computer and office equipment Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети