Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с аудио система в кола

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Обща електроника - General Electronics
Предишната тема :: Следващата тема  
Автор Съобщение
Grizoo
Нов потребител
Нов потребител


Регистриран на: 13 Сеп 2004
Мнения: 13

МнениеПуснато на: Нед Яну 19, 2014 22:44    Заглавие: Проблем с аудио система в кола Отговорете с цитат

Здравейте,
Моля за помощ относно следният проблем. Изкарах от заводското аудио в колата изход за аух и работи както си трябва. Когато свържа телефона си към аух-а и същевременно го свържа в зарядното на колата почва да дава смущения. Със слабите си познания в областта на електротехниката ме карат да си мисля, че проблема е в това, че се ползват от две различни маси(едната е тази на зарядното в запалката, а другата е тази на аух-а от аудио системата). Дайте решения на този проблем.
Благодаря предварително.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
shri
Опитен потребител
Опитен потребител


Регистриран на: 31 Окт 2008
Мнения: 1194
Местожителство: Варна

МнениеПуснато на: Пон Яну 20, 2014 9:39    Заглавие: Отговорете с цитат

Проблема не е в масите. Масата си е една и това лесно можеш да установиш с омметър. Проблема е в зарядното, то пуска бози защото е за джиесем не за усилвател и в него няма предвидени филтри, които да махат смущенията му. Може да се пробва с феритен филтър, да се сложи на кабела, но не знам дали ще ти помогне. Може да се пробва да си направиш филтър, като тока на зарядното го пуснеш през дросел с малка индуктивност 15-20 микрохенри например. Трябва да се експериментира.
_________________
Денят е прекрасен забеляза ли го!!!
ivan_sergeev@mail.bg
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
milmar
Опитен потребител
Опитен потребител


Регистриран на: 05 Юни 2007
Мнения: 1010
Местожителство: Русе

МнениеПуснато на: Пон Яну 20, 2014 10:58    Заглавие: Отговорете с цитат

shri написа:
Проблема не е в масите. Масата си е една и това лесно можеш да установиш с омметър. ....


Възможно е да е както казваш. Макар, че пробата с омметър няма абсолютно никакво значение, когато говорим за аудиотехника. Едно е осветление, друго е аудио.
А чувал ли си за топография на масата и понятието звезда на масите?

Варианти за пробване:
1. подсили масата на плеъра, в никакъв случай няма да е излично.
2. можеш да пробваш да изведеш 12V за зарядното (най-вече за масата говоря) от самия куплунг на плеъра, т.е. да вземеш маса от същото място, от което се взема и за плеъра
3. да потърсиш по-добро зарядно, поне да пробваш с друго. Наскоро се коментира в друг форум (все пак няма значение дали е един и същ авторът на темите) - потърси или си направи галванично разделено зарядно
4. Раздели галванично сигналния изход на телефона от входа на плеъра, има си такива "купешки" рзделители, макар че неминуемо ще се влоши качеството .... но за MP3-то едва ли ще има значение Laughing
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Потърси "Проблем с аудио система в кола" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с аудио система в кола" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Обща електроника - General Electronics Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети