Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с UPS Inform 600VA

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Модераторско кошче
Предишната тема :: Следващата тема  
Автор Съобщение
mart
Нов потребител
Нов потребител


Регистриран на: 08 Яну 2008
Мнения: 7

МнениеПуснато на: Нед Ное 10, 2013 18:14    Заглавие: Проблем с UPS Inform 600VA Отговорете с цитат

Здравейте, имам проблем с един UPS марка Inform 600VA батерията е ОК нова е но като го включа в контакта трябва да му светне зелената лампа и да е като разклонител смисъл да зарежда батерията и да захранва това което съм включил към него. Но той остава в режим на батерия и се мъчи да мине в другия но не се получава. Нищо че в мрежата тока е дошъл мисълта ми е някой ако има схема или има идея какъв може да му е проблема да пише ще съм много благодарен.Благодаря предварително и Поздрави
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Потърси "Проблем с UPS Inform 600VA" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с UPS Inform 600VA" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Модераторско кошче Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети