Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
ELITE 21EF01UST - не се запуска

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
milenjs
Опитен потребител
Опитен потребител


Регистриран на: 24 Май 2005
Мнения: 1257
Местожителство: гр.Котел

МнениеПуснато на: Нед Дек 09, 2012 16:26    Заглавие: ELITE 21EF01UST - не се запуска Отговорете с цитат

Шаси не мога да определя, с кинескопите с намален размер, състав TDA11156PS/N3/3 CS0857, 24С08, STRW6556A, LA78141.
При запускане прави три опита да тръгне, ТХО-то тръгва но се чуват гадни хармоници. След многократни опити за запускане поняког тръгва и работи нормално.
Захранването проверено под товар, кондензатори на В+ сменени но без резултат.
Сменени и кондензаторите около драйверния за ХО, импулсите на базата на мощния транзистор доколкото мога да видя са прилични.
Търся схема или съвет за да видя какво го изключва, явно чака сигнал някъде който не идва...
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
VALMIG21
Опитен потребител
Опитен потребител


Регистриран на: 30 Май 2009
Мнения: 651
Местожителство: ГР.ПЛОВДИВ

МнениеПуснато на: Нед Дек 09, 2012 17:09    Заглавие: Отговорете с цитат

Оправи веригата за 5те волта на процесора.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
milenjs
Опитен потребител
Опитен потребител


Регистриран на: 24 Май 2005
Мнения: 1257
Местожителство: гр.Котел

МнениеПуснато на: Нед Дек 09, 2012 17:44    Заглавие: Отговорете с цитат

Еми освен като минавам през Пловдив да почерпя друго не остава - транзистора в параметричния за 5В се оказа, в дежурен държи 4.89В, при запускане за секунда кляка. Благодаря отново!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
VALMIG21
Опитен потребител
Опитен потребител


Регистриран на: 30 Май 2009
Мнения: 651
Местожителство: ГР.ПЛОВДИВ

МнениеПуснато на: Нед Дек 09, 2012 21:29    Заглавие: Отговорете с цитат

Гаранционни са при мен,ял съм им попарата,поздрави!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "ELITE 21EF01UST - не се запуска" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "ELITE 21EF01UST - не се запуска" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети