Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с защита на ОТ-РЕШЕНО

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Обща електроника - General Electronics
Предишната тема :: Следващата тема  
Автор Съобщение
Velkov
Опитен потребител
Опитен потребител


Регистриран на: 25 Сеп 2007
Мнения: 235
Местожителство: София-ж.к.Люлин 3

МнениеПуснато на: Съб Яну 15, 2011 21:38    Заглавие: Проблем с защита на ОТ-РЕШЕНО Отговорете с цитат

Привет днес си купих защита но озвучителните тела ето този модел http://tpetrov.com/search.php?prod=NA+%D0%97%D0%90%D0%A9%D0%98%D0%A2%D0%90+%D0%9E%D0%97%D0%92.%D0%A2%D0%95%D0%9B%D0%90 И нещо не сработва.Пробвах и на 12 и 32 волта.После си помислих че проблема идва от усилватела но не беше така измерих на изхода на стъпалота +0.0v .Разкачих защитата от усилвателя и му подадох 14v и пак не искаше да тръгне а всички елементи по него са здрави. Според Вас на какво се дължи този проблем????? Да не би трябва да се корегира нещо по защитата ?

Последната промяна е направена от Velkov на Нед Яну 16, 2011 21:16; мнението е било променяно общо 2 пъти
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
gueswhoaz
Опитен потребител
Опитен потребител


Регистриран на: 13 Юни 2009
Мнения: 602
Местожителство: По света и у нас

МнениеПуснато на: Съб Яну 15, 2011 23:03    Заглавие: Отговорете с цитат

Като се абстрахирам от правописа, линка който си дал не работи. Освен това дори и да работи линка, ние по снимка не мойм гадаем. Ако някой се изживява като врачка, да си казва. Не мисля, че има такъва мръднали хора тук, ама де да знам. Трябва схема. Някоя снимка на това как изглежда защитата в твоя случай също не би било зле да има.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Velkov
Опитен потребител
Опитен потребител


Регистриран на: 25 Сеп 2007
Мнения: 235
Местожителство: София-ж.к.Люлин 3

[download attachment]
МнениеПуснато на: Съб Яну 15, 2011 23:35    Заглавие: Отговорете с цитат

Ето и схма в Attach
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
lenko71
Опитен потребител
Опитен потребител


Регистриран на: 29 Май 2009
Мнения: 302
Местожителство: Бургас

МнениеПуснато на: Нед Яну 16, 2011 0:32    Заглавие: Отговорете с цитат

Измери напрежението на базата на BD139. Ако е над 0.6V и релето не е сработило - сменяй транзистора. Има много фалшиви от тоя тип.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Ichko
Опитен потребител
Опитен потребител


Регистриран на: 13 Мар 2004
Мнения: 305

МнениеПуснато на: Нед Яну 16, 2011 0:33    Заглавие: Отговорете с цитат

Извинявам се за офтопика, но и това ако е правопис...
gueswhoaz написа:
Като се абстрахирам от правописа, линка който си дал не работи. Освен това дори и да работи линка, ние по снимка не мойм гадаем. Ако някой се изживява като врачка, да си казва. Не мисля, че има такъва мръднали хора тук, ама де да знам. Трябва схема. Някоя снимка на това как изглежда защитата в твоя случай също не би било зле да има.

_________________
Интелектът на Земята е константа, а населението непрекъснато расте!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
ELP
Опитен потребител
Опитен потребител


Регистриран на: 07 Яну 2004
Мнения: 6902
Местожителство: София

МнениеПуснато на: Нед Яну 16, 2011 19:27    Заглавие: Отговорете с цитат

Velkov написа:
И нещо не сработва.Пробвах и на 12 и 32 волта.После си помислих че проблема идва от усилватела но не беше така измерих на изхода на стъпалота +0.0v .Разкачих защитата от усилвателя и му подадох 14v и пак не искаше да тръгне а всички елементи по него са здрави. Според Вас на какво се дължи този проблем????? Да не би трябва да се корегира нещо по защитата ?

Сега вземи и преведи какво си искал да кажеш .Не сработва ще рече ,че релето включва ,а не изключва при постоянно напрежение на входа ,или релето не включва въобще ? Това "Разкачих защитата от усилвателя и му подадох 14v и пак не искаше да тръгне" какво значи ,на усилвателя ли си "му" подал 14V, или на схемата си "й" подал 14V ? И в какво се изразява "пак не искаше да тръгне" - виж предишия въпрос за релето !
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Velkov
Опитен потребител
Опитен потребител


Регистриран на: 25 Сеп 2007
Мнения: 235
Местожителство: София-ж.к.Люлин 3

МнениеПуснато на: Нед Яну 16, 2011 21:06    Заглавие: Отговорете с цитат

Намерих проблема.Печатната платка е грешна,по точно една писта.Защитата вече работи. Темата може да се закрие. Embarassed
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Проблем с защита на ОТ-РЕШЕНО" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с защита на ОТ-РЕШЕНО" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Обща електроника - General Electronics Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети