Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с браузър Firefox

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Общи приказки - Just talking
Предишната тема :: Следващата тема  
Автор Съобщение
Фикри Нури
Опитен потребител
Опитен потребител


Регистриран на: 26 Юли 2005
Мнения: 1670
Местожителство: Kърджали

МнениеПуснато на: Сря Яну 05, 2011 9:00    Заглавие: Проблем с браузър Firefox Отговорете с цитат

Не знам дали проблема е само при мен, но от вчера насам не мога да отварям Гугъла с Fırefox. Гледах настройките, но не видях нищо различно.
С Операта всичко е окей. Там се отваря мигновенно.
Сега ми прави впечатление, че освен че не се отваря Гугъла ами нашия форум се точи поне минута преди да се отвори.
Изтеглих последната версия, но проблема си остана.
Интернета ми е от БТК.
_________________
http://www.velox-systems.eu/
В скайпа: filikon
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
tropper
Опитен потребител
Опитен потребител


Регистриран на: 08 Сеп 2005
Мнения: 1299
Местожителство: София

МнениеПуснато на: Сря Яну 05, 2011 9:56    Заглавие: Отговорете с цитат

При мен няма проблем с лисицата - версия 3.5.15.
А форума ти се точи 1мин, защото се опитва да дърпа реклами от Гугъл.
Може би нещо в БТК е проблема. С друг браузър как си?
Изчисти всички Cookies на фокса и пробвай пак.
_________________
Тодор Симеонов.
skype: todor.simeonov
Захранващи решения за LAN мрежи.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Фикри Нури
Опитен потребител
Опитен потребител


Регистриран на: 26 Юли 2005
Мнения: 1670
Местожителство: Kърджали

МнениеПуснато на: Сря Яну 05, 2011 10:53    Заглавие: Отговорете с цитат

С Опера всичко е нормално.
_________________
http://www.velox-systems.eu/
В скайпа: filikon
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Todorov
Опитен потребител
Опитен потребител


Регистриран на: 27 Апр 2004
Мнения: 1568
Местожителство: Враца

МнениеПуснато на: Сря Яну 05, 2011 11:00    Заглавие: ре: Отговорете с цитат

http://forum.eshop.bg/viewtopic.php?t=4160&start=10
Инсталираи си Ad Muncher.
Вероятно си инсталирал някоя добавка. Деинсталираи я.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vesaka_ss
Нов потребител
Нов потребител


Регистриран на: 19 Яну 2011
Мнения: 2

МнениеПуснато на: Чет Яну 20, 2011 15:25    Заглавие: проблем Отговорете с цитат

Имах същия проблем с някои сайтове, когато бях с 3-ката (ако не се лъжа :Д ).Наскоро си инсталирах firefox 2.0.0.20 и засега не ми е правил проблеми Smile
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Фикри Нури
Опитен потребител
Опитен потребител


Регистриран на: 26 Юли 2005
Мнения: 1670
Местожителство: Kърджали

МнениеПуснато на: Чет Яну 20, 2011 22:02    Заглавие: Отговорете с цитат

Проблема се оказа в някои от добавките. Деинсталирах ги.
_________________
http://www.velox-systems.eu/
В скайпа: filikon
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Проблем с браузър Firefox" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с браузър Firefox" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Общи приказки - Just talking Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети