Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с функционален гереатор на нео монтана

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Общи приказки - Just talking
Предишната тема :: Следващата тема  
Автор Съобщение
banchev
Опитен потребител
Опитен потребител


Регистриран на: 29 Мар 2005
Мнения: 234
Местожителство: гр. София

МнениеПуснато на: Пет Апр 15, 2005 14:26    Заглавие: Проблем с функционален гереатор на нео монтана Отговорете с цитат

http://neomontana.dir.bg/kit141.htm
За този генератор става на въпрос.Нищо не изкарва да му се не види на U1 на 10 краче трябва да ми изкара сигнала до U1 си идват +9 В . Каква е причината не знам. Някои ако е сглобявал това чудовище да помогне.Ако не става тая работа да ми предложи други методи за постигане на синусоидални и правоъгълни импулси. Естествено на прилична цена.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Гост






МнениеПуснато на: Вто Май 10, 2005 13:45    Заглавие: Re: Проблем с функционален гереатор на нео монтана Отговорете с цитат

banchev написа:
http://neomontana.dir.bg/kit141.htm
За този генератор става на въпрос.Нищо не изкарва да му се не види на U1 на 10 краче трябва да ми изкара сигнала до U1 си идват +9 В . Каква е причината не знам. Някои ако е сглобявал това чудовище да помогне.Ако не става тая работа да ми предложи други методи за постигане на синусоидални и правоъгълни импулси. Естествено на прилична цена.


Почти всички аудиоредактори (Sound Forge, Adobe Audition и други от сорта)имат генератори на различни видове сигнали. Аз специално ползвам Sound Forge, а също съм си пекнал един аудиодиск с различни по форма и честота сигнали, за случаите, когато нямам под ръка PC, в комбинация с дискмен.
Не е много прецизен вариант, зависи от параметрите на звуковата карта, респективно дискмена, но върши работа в много случаи и според мен е доста по-функционално решение от въпросния кит.
Върнете се в началото
alexandro28
Опитен потребител
Опитен потребител


Регистриран на: 02 Авг 2004
Мнения: 246
Местожителство: София

МнениеПуснато на: Вто Май 10, 2005 14:22    Заглавие: Отговорете с цитат

ако монтажа ти е правилен,трябва да работи!!!!Огледай още веднъж платката,кофти спойки,обърнати елементи,???? и пиши пак
_________________
Ако жиците могат да бъдат свързани по два различни начина,то първият от тях задължително гръмва предпазителя!!!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Yahoo Messenger
electronics
Опитен потребител
Опитен потребител


Регистриран на: 15 Апр 2005
Мнения: 238
Местожителство: Бургас /Варна

МнениеПуснато на: Вто Май 10, 2005 15:15    Заглавие: Отговорете с цитат

И аз мисля че не трябва да имаш проблеми.
Възможно е да имаш дефектен елемент и какво ли не още.
Провери тези Изостати дали работят нормално,много често се преебава механизма им
Успех Wink
_________________
Господ прощава, токът - не!

http://drmelectronics.hit.bg/
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Ангел
Опитен потребител
Опитен потребител


Регистриран на: 26 Авг 2004
Мнения: 681
Местожителство: Русе

МнениеПуснато на: Сря Май 11, 2005 0:21    Заглавие: Отговорете с цитат

100% имаш някаква грешка.Тези схеми са пробвани много пъти.Аз имах проблем с една фотоклетка-премигва.Писах им-отговориха ми,и се оказаха прави-моя грешка в захранването.... Wink
_________________
"Сега всеки ден,всеки час навсякъде има матриял..."
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
banchev
Опитен потребител
Опитен потребител


Регистриран на: 29 Мар 2005
Мнения: 234
Местожителство: гр. София

МнениеПуснато на: Пон Май 23, 2005 15:12    Заглавие: Отговорете с цитат

Момчета проблема отдавна е решен. Проблема беше в лампата която стабилизира амплитудата на сигнала. Кофти споика. Сега работи перфектно. Но ми трябва осцилоскоп за останалата част от това за което съм го предвидил.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Потърси "Проблем с функционален гереатор на нео монтана" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с функционален гереатор на нео монтана" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Общи приказки - Just talking Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети