Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с усилвател Telefunken

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
moreg
Опитен потребител
Опитен потребител


Регистриран на: 28 Дек 2007
Мнения: 110
Местожителство: София

МнениеПуснато на: Пон Май 31, 2010 16:19    Заглавие: Проблем с усилвател Telefunken Отговорете с цитат

От няколко седмици наблюдавам, че звука от колоните идва със закъснение от 5 минути всеки път като си пусна усилвателя чакам по 4-5 минути за да дойде звука!
Като го пусна, звука който се чува от колоните е доста тих, и постепенно се увеличава сам доста бавно и стига нормалните си нива
И това всеки път когато усилвателя не е работил примерно поне 4-5 часа!
Ако си работи и го изгася и го пусна след това веднага си тръгва звука нормално и веднага!
От какво може да е този проблем?
После иначе като минат 4-5 минути си работи нормално и няма никакви проблеми!
Ама като си го купих самия усилвател звука си тръгваше веднага както и трябва да бъде
Ако има значение модела на усилвателя е Hi-fi HA 800 2x65W и работи на 8 ома
ето и снимки отвътре
http://store.picbg.net/pubpic/C0/1B/d8abc539b514c01b.jpg
http://store.picbg.net/pubpic/1D/44/05f6fc22bb6f1d44.jpg
http://store.picbg.net/pubpic/9A/29/4924952b28ac9a29.jpg
http://store.picbg.net/pubpic/AF/17/5a67fcab0ce1af17.jpg
http://store.picbg.net/pubpic/76/5B/4a39996c6d25765b.jpg
http://store.picbg.net/pubpic/AE/7D/3d51c0e15549ae7d.jpg
http://store.picbg.net/pubpic/70/C5/29beecc5721d70c5.jpg
http://store.picbg.net/pubpic/BD/BB/e7f1cf3de2e2bdbb.jpg
http://store.picbg.net/pubpic/AB/6A/64924f049658ab6a.jpg
ако видите нещо нередно от снимките казвайте къде и какво да поправям!
Благодаря предварително Very Happy


Последната промяна е направена от moreg на Пон Май 31, 2010 16:23; мнението е било променяно общо 1 път
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Bojilov
Опитен потребител
Опитен потребител


Регистриран на: 02 Май 2004
Мнения: 15426
Местожителство: Обрулистан-гр.Сбърканбург

МнениеПуснато на: Пон Май 31, 2010 16:22    Заглавие: Отговорете с цитат

Първо си оправи линковете към снимките.И второ-посмени някой електролитен кондензатор и поизмери нещо.Така с гледане и гадания няма да стане.
_________________
Мегатрон-2007 ООД
На вниманието на всички бързащи-ако не ви е дадена оферта за някой артикул-значи ще ви я пратя по-късно и без да надавате зор и звъните!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
moreg
Опитен потребител
Опитен потребител


Регистриран на: 28 Дек 2007
Мнения: 110
Местожителство: София

МнениеПуснато на: Вто Юни 01, 2010 13:37    Заглавие: Отговорете с цитат

Проблема е решен след смяна на електролитните кондензатори Very Happy старите просто бяха изтекли и издути като балони!
Благодаря на Bojilov за съвета Very Happy
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
emoome
Опитен потребител
Опитен потребител


Регистриран на: 05 Сеп 2006
Мнения: 4896

МнениеПуснато на: Вто Юни 01, 2010 14:51    Заглавие: Отговорете с цитат

Същия ли е? Cool
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
ELP
Опитен потребител
Опитен потребител


Регистриран на: 07 Яну 2004
Мнения: 6902
Местожителство: София

МнениеПуснато на: Вто Юни 01, 2010 16:30    Заглавие: Отговорете с цитат

Цитат:
наистина съм доволен и то най-вече от усилвателя който за годините си е буквално като нов, и е поредно доказателство, че старата немска техника е правена навремето много качествено!

Няма нищо вечно под слънцето !
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Проблем с усилвател Telefunken" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с усилвател Telefunken" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети