Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Автоаларма - пищи безразборно

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
matkauton
Опитен потребител
Опитен потребител


Регистриран на: 02 Юли 2007
Мнения: 166

МнениеПуснато на: Вто Май 11, 2010 23:51    Заглавие: Автоаларма - пищи безразборно Отговорете с цитат

Здравейте колеги съжалявам че не мога да дам по подробна информация сега за алармата, но ще я добавя след няколко дни. Значи става дума за личния ми автомобил преди две години сам си мнотирах алармата. Не си спомянам каква марка беше. 2 години работи безупречно докато не започна да се държи странно. Първо започна да ми изключва тока към бобината в движение. Махнах релето да не ме бърка. Сега обаче (забелязвам че става във влажно време) започва да пищи безраборно и не иска да спре докато не я деактивирам. В петък и бях набрал беше се разпищяла разглобих я вътре суха свети като нова... модел не видях да пише на нея. алармата е с външен шоков датчик има и букса за обемен. на дистанционното пише Steeli Men. Сглобих я и спря да пиши . откачил съм и бутона за предния капак. миналия ден проверих и всички датчици по вратии багажници докато пищи. сухи чисти светят няма шанс за утечка. Та исках да попитам някой дали му се е случвало подобно нещо. В събота мисля по сериозно да я разглобя и самата аларма и ще пиша повече подробности. Лошото е че ето пищи ми сега през ноща а през деня работи няма как да я правя тогава. Та идеята ми е дали направо да си взема друга или да проверя за лоши връзки и може ли влажността да влияе на шоковия датчик и да я подлудява?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
rolling_heads
Опитен потребител
Опитен потребител


Регистриран на: 20 Апр 2004
Мнения: 638
Местожителство: Пловдив

МнениеПуснато на: Сря Май 12, 2010 7:10    Заглавие: Отговорете с цитат

Цитат:
или да проверя за лоши връзки

Там е истината ама почни от захранвамето.
Ине забравяй като мен че освен + има и маса.
_________________
"Някои неща не могат да се обяснят"
Стара нигерийска поговорка
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
matkauton
Опитен потребител
Опитен потребител


Регистриран на: 02 Юли 2007
Мнения: 166

МнениеПуснато на: Сря Май 12, 2010 9:30    Заглавие: Отговорете с цитат

придвидливо съм сложил книжката на алармата в жабката модела е SM-500. Връзките в събота ще им отделя 1 час да си препоя всичките че не помня дали са запоявани или съм ги намотал. Между другото сега ми пищи за отворена врата - 3 сигнала. Вратите са затворени лампата на таблото не свети кабела за предния капак е отрязан и изолиран.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Ditronix
Опитен потребител
Опитен потребител


Регистриран на: 15 Авг 2005
Мнения: 2792
Местожителство: Провадия

МнениеПуснато на: Сря Май 12, 2010 17:38    Заглавие: Отговорете с цитат

Щом ти свири от отворена врата има две възможности-скапан бутон или ако те са наред-проводник от тези бутони да е протрит и да ти прави някъде късо към маса.Веднъж само съм имал случай да се скапе входът за бутоните на модула,но какво пречи пък и при теб да е така.Ако не откриеш нищо подозрително,просто откачи проводника от вратите към модула и ще разбереш дали е от бутон или от скапана аларма.
_________________
Не е важно кой си,а колко струваш!

DRL модули за всички видове автомобили!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
matkauton
Опитен потребител
Опитен потребител


Регистриран на: 02 Юли 2007
Мнения: 166

МнениеПуснато на: Съб Май 15, 2010 14:17    Заглавие: Отговорете с цитат

колеги работата отива на модулл прегледах и припоих връзките. и след малко пак си се разпищя.. интересно че пак когато навън стана влажно. Този път няма отворена врата сигнал. Просто активирам ли алармата пиши. Отрязах кабела за датчик врати. Изключих шоковия датчик Премерих на входа за кабела от преден капак дали няма някъде протриване и да дава към маса няма. Проверих да не идва + на кебла към ACC i там всичко е нормално. Свалих модула. Някой има ли вътрешна схема на това SM-500? Има джъмпер вътре и бутон... и ако може да ми препоръчате марка аларма ако се наложи д акупувам да си нямам дертове,че такава пак няма да си взема Smile
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dimitrov_ivo
Нов потребител
Нов потребител


Регистриран на: 10 Яну 2008
Мнения: 31
Местожителство: VARNA

МнениеПуснато на: Нед Май 16, 2010 17:31    Заглавие: Отговорете с цитат

включи си плафона да светва при отворена врата , и провери лампата дали е здрава.
_________________
нищо не е вечно на този свят
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Добри
Опитен потребител
Опитен потребител


Регистриран на: 15 Юни 2004
Мнения: 351
Местожителство: София

МнениеПуснато на: Нед Май 16, 2010 21:34    Заглавие: Отговорете с цитат

При мен понякога, пак при влажно време, се задейства от бутона на предния капак. Като го раздвижа на ръка и се оправя до следващия по силен дъжд или миене с пароструйка. Това че не мериш пълно "късо" към маса не значи че съответния вход не се задейства, при по високо съпротивление. По- грамотните аларми след деактивиране, чрез мигане на светодиода показват коя зона е била активирана и това също може да те ориентира. Успех.
_________________
Дайте ми акъл и информация, пари не ви искам.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
matkauton
Опитен потребител
Опитен потребител


Регистриран на: 02 Юли 2007
Мнения: 166

МнениеПуснато на: Сря Май 19, 2010 18:23    Заглавие: Отговорете с цитат

Отдавна бях пробовал и това с плафона и копчето за предния капак. Наистина не съм пробвал на оммер дали няма някакво съпротивление на входовете високоомно което да я активира. За сега измих платката със спирт за всеки случай . Препоих съмнителни и несъмнителни спойки Smile напръсках с контакт щрей буксите и я сложих обратно. За сега работи. Чакам по влажно време:) Ще пиша какво е развитието. Благодаря за отговорите.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
balans_sp
Нов потребител
Нов потребител


Регистриран на: 04 Фев 2010
Мнения: 10
Местожителство: Варна

МнениеПуснато на: Сря Май 19, 2010 19:53    Заглавие: Отговорете с цитат

Имах подобен проблем.Майстора по алармите премахна датчика за предния капак и всичко се оправи.Пробвай като откачиш кабела и го изолираш.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Автоаларма - пищи безразборно" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Автоаларма - пищи безразборно" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети