Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Захранване vestel
Иди на страница 1, 2  Следваща
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
vazlom
Нов потребител
Нов потребител


Регистриран на: 09 Юли 2008
Мнения: 49

МнениеПуснато на: Пет Яну 22, 2010 9:30    Заглавие: Захранване vestel Отговорете с цитат

Здравейте ,телевизора е шаси 11ак19-8 МС44604.TDA884x . TDA8356. В захранването бяха изгорели R816-1.5M D836.D827- ВА159 след смяната не заработи захр.Смених и МС44604 , оптрона и полевия тр.МТР6N60 също без ефект. Пробах със лампа на 150v при откачен тр. за ХО не свети исе чуват леки пулсаций.При откачен диод на 115v светодиода на лицевия панел свети / има 16vот тях съответно 5 v./ Други напрежения няма.Сменил съм 100м/160 ,смених и С848 100м/25 проверих и всички съпротивления в захранването здрави са, не съм работил такъв модел и не знам какво да правя .
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Rumen Rusev
Опитен потребител
Опитен потребител


Регистриран на: 01 Ное 2007
Мнения: 396
Местожителство: Белцов

МнениеПуснато на: Пет Яну 22, 2010 11:32    Заглавие: Отговорете с цитат

Диода на 115V здрав ли е?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vazlom
Нов потребител
Нов потребител


Регистриран на: 09 Юли 2008
Мнения: 49

МнениеПуснато на: Пет Яну 22, 2010 11:42    Заглавие: Отговорете с цитат

Да здрав е /само кондензатора след греца С200М/400V бях сложил стар но ефекта беше същия/
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Expressel
Опитен потребител
Опитен потребител


Регистриран на: 03 Фев 2005
Мнения: 215
Местожителство: Варна

МнениеПуснато на: Пет Яну 22, 2010 12:58    Заглавие: Отговорете с цитат

Явно по веригата на 115в има някакъв проблем, започни с кондензатора, транзистора на ТХО и накрая самото ТХО.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
petromaniq66
Опитен потребител
Опитен потребител


Регистриран на: 21 Юни 2009
Мнения: 410
Местожителство: Варна

МнениеПуснато на: Пет Яну 22, 2010 13:21    Заглавие: Отговорете с цитат

Как ти хрумна да откачиш диода на 150В !! Знаеш ли какви поразии могат да станат, ако захранването работи както трябва. Според мен пропуснал си нещо в "топлата" част.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vazlom
Нов потребител
Нов потребител


Регистриран на: 09 Юли 2008
Мнения: 49

МнениеПуснато на: Пет Яну 22, 2010 13:41    Заглавие: Отговорете с цитат

транзистора за тхо го мерих здрав е/BU508a/
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
emoome
Опитен потребител
Опитен потребител


Регистриран на: 05 Сеп 2006
Мнения: 4896

МнениеПуснато на: Пет Яну 22, 2010 14:12    Заглавие: Отговорете с цитат

vazlom написа:
транзистора за тхо ...

Ако има съмнения се сменя с нов или се пробва на друго шаси.
Закачи си пак лампата > R879/832 [ST-BY=0, POW=1] и мери....
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
petromaniq66
Опитен потребител
Опитен потребител


Регистриран на: 21 Юни 2009
Мнения: 410
Местожителство: Варна

МнениеПуснато на: Пет Яну 22, 2010 14:25    Заглавие: Отговорете с цитат

Докарай си първо вторичните напрежения на захранването и чак тогава слагай транзистора. На схемата са дадени колко са в St.By и колко при работа.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vazlom
Нов потребител
Нов потребител


Регистриран на: 09 Юли 2008
Мнения: 49

МнениеПуснато на: Съб Яну 23, 2010 14:17    Заглавие: Отговорете с цитат

Реших да измеря наред транзисторите около оптрона /на платката/ и Е-Кна q426 ми дадена късо проследих веригата до платката на кинескопа оказа се че окъсява TDA6107q .Смених я и телевизора заработи .Но картината леко е разпънала по хоризонтал и около 1см.отдолу по вертикал мерих +В =170v /захр. се регулира 155-180v/ но не знам колко трябва да е . по схемата /шаси11АК19-8а/пише +В 115/150 кинескопа е 66см. няма тримери за регулиране на размера явно се рег. само в сервизен режим.Колко да оставя +В?.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
pamporov
Опитен потребител
Опитен потребител


Регистриран на: 02 Фев 2004
Мнения: 4939

МнениеПуснато на: Съб Яну 23, 2010 14:23    Заглавие: Отговорете с цитат

150V.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Потърси "Захранване vestel" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Захранване vestel" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница 1, 2  Следваща
Страница 1 от 2

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети