Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Ayco 11AK30A4 - при проба на лампа не минава в StBy

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
ivankrivodol
Опитен потребител
Опитен потребител


Регистриран на: 12 Сеп 2004
Мнения: 2492
Местожителство: Криводол

МнениеПуснато на: Чет Дек 03, 2009 22:44    Заглавие: Ayco 11AK30A4 - при проба на лампа не минава в StBy Отговорете с цитат

Телевизора съм го правил преди 3 месеца и половина с повреда пробил BU808. Сега дойде с доста изгоряло захранване - инт. схема, полевия транзисто, оптрона, няколко съпротивления. Интересно, че не беше изгорял предпазителя - резистора към Сорса на полевака го е изпреварил. След смяната на дефектните телевизора тръгна - пуснах го на лампа - заработи на StBy, натискам P+ за да тръгне и той тръгна, но след секунда или две не гасне, а си работи - на лампа. Пуснах Хоризонталното отклонение - работи нормално. На какво може да се дължи това да не гасне на StBy с лампата, при положение, че при предния ремонт гаснеше?
_________________
Доливо- Доброволски - 2Т6821- любител - за хора с подобаващи професии - с предимство! KSL member! (And Night Writer Wink )
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
RC
Опитен потребител
Опитен потребител


Регистриран на: 22 Фев 2003
Мнения: 13203

МнениеПуснато на: Чет Дек 03, 2009 23:19    Заглавие: Отговорете с цитат

Пулт?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
ivankrivodol
Опитен потребител
Опитен потребител


Регистриран на: 12 Сеп 2004
Мнения: 2492
Местожителство: Криводол

МнениеПуснато на: Чет Дек 03, 2009 23:28    Заглавие: Отговорете с цитат

Пулта не е донесен. Какво точно имаш предвид? Дали му работи приемника на IR или какво?
П.С. без антена "брои" 5 мин и гасне в StBy.
_________________
Доливо- Доброволски - 2Т6821- любител - за хора с подобаващи професии - с предимство! KSL member! (And Night Writer Wink )
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
RC
Опитен потребител
Опитен потребител


Регистриран на: 22 Фев 2003
Мнения: 13203

МнениеПуснато на: Чет Дек 03, 2009 23:45    Заглавие: Re: Ayco 11AK30A4 - при проба на лампа не минава в StBy Отговорете с цитат

Нещо не съм разбрал явно този пасаж (убягнал ми е съюза "не"):
ivankrivodol написа:
....натискам P+ за да тръгне и той тръгна, но след секунда или две не гасне, а си работи - на лампа. ...
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
ivankrivodol
Опитен потребител
Опитен потребител


Регистриран на: 12 Сеп 2004
Мнения: 2492
Местожителство: Криводол

МнениеПуснато на: Пет Дек 04, 2009 0:00    Заглавие: Отговорете с цитат

Да, това ме учудва, че пуснат на лампа не изгасва в StBy, както би трябвало, a го правеше предния път.
_________________
Доливо- Доброволски - 2Т6821- любител - за хора с подобаващи професии - с предимство! KSL member! (And Night Writer Wink )
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
коцев
Опитен потребител
Опитен потребител


Регистриран на: 01 Окт 2004
Мнения: 4293
Местожителство: Ловеч

МнениеПуснато на: Пет Дек 04, 2009 0:07    Заглавие: Отговорете с цитат

За това шаси съм си записал ,че работи на лампа за товар без проблем докато аз не го изключа . Тъй че би следвало на лампа да си работи и да не минава в стенбай съгласно моите писания. Rolling Eyes
_________________
В един цирк играем и номерата си ги знаем...
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
pepi_voinishki1957
Опитен потребител
Опитен потребител


Регистриран на: 03 Фев 2006
Мнения: 3738
Местожителство: София

МнениеПуснато на: Пет Дек 04, 2009 10:57    Заглавие: Отговорете с цитат

Да не би предишния път да си го пускал с по мощна лампа .По принцип с 75w това шаси си е работи без да се гаси лампата по мои наблюдения.
_________________
"Само най-мъдрите и най-глупавите не се поддават на обучение." Конфуций
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
ivankrivodol
Опитен потребител
Опитен потребител


Регистриран на: 12 Сеп 2004
Мнения: 2492
Местожителство: Криводол

МнениеПуснато на: Пет Дек 04, 2009 15:08    Заглавие: Отговорете с цитат

Освен да съм се объркал аз нещо Embarassed
_________________
Доливо- Доброволски - 2Т6821- любител - за хора с подобаващи професии - с предимство! KSL member! (And Night Writer Wink )
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Ayco 11AK30A4 - при проба на лампа не минава в StBy" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Ayco 11AK30A4 - при проба на лампа не минава в StBy" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети