Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
SAMSUNG CZ21A113N -няма звук

 
Създайте нова тема   Тази тема е заключена - не можеш да отговаряте или да променяте мнения    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
emo-evropa
Опитен потребител
Опитен потребител


Регистриран на: 06 Окт 2004
Мнения: 556

МнениеПуснато на: Пон Окт 12, 2009 11:47    Заглавие: SAMSUNG CZ21A113N -няма звук Отговорете с цитат

Здравейте, samsunga е с шаси S56A. Проблема е, че няма звук, а свисти на всички стандарти. Влязох в серв. режим и в опцийите на систем излиза само cz и cs, но промяна няма. Състява е TDA9594ps...., MSP3410G Пробвах с бинове от подобни шасита S51A,S62B, но тв. не тръгва. Въпроса е дали проблема е софтоерен и ако някой е свалял дъмп МОЛЯ дапомага Embarassed
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
ivan76
Опитен потребител
Опитен потребител


Регистриран на: 28 Мар 2005
Мнения: 1185

МнениеПуснато на: Пон Окт 12, 2009 12:25    Заглавие: Отговорете с цитат

Виж тази тема може да ти помогне http://forum.eshop.bg/viewtopic.php?t=54747&highlight=samsung+%E7%E2%F3%EA&topicshow=TV%20GRUNDIG-cuc1837--прескача%20програми%20на%20DK-закрита
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
emo-evropa
Опитен потребител
Опитен потребител


Регистриран на: 06 Окт 2004
Мнения: 556

МнениеПуснато на: Пон Окт 12, 2009 12:43    Заглавие: Отговорете с цитат

Благодаря ти Иване, но темата, която ми препоръчваш няма нищо общо с моя проблем става въпрос за SAMSUNG
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
bai_tishan
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2005
Мнения: 5792
Местожителство: Велико Търново

МнениеПуснато на: Пон Окт 12, 2009 13:10    Заглавие: Отговорете с цитат

Имаше нещо, че трябва да се направи на MONO от опциите в сервиза.
_________________
Хайде няма какво да се залъгваме, и по- хубави сме виждали и по- грозни сме е***и.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
emo-evropa
Опитен потребител
Опитен потребител


Регистриран на: 06 Окт 2004
Мнения: 556

МнениеПуснато на: Пон Окт 12, 2009 14:09    Заглавие: Отговорете с цитат

За съжаление и това не е. Нямам опции моно само стерео, никам и l стерео
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
takiev
Опитен потребител
Опитен потребител


Регистриран на: 19 Мар 2006
Мнения: 1068
Местожителство: StaraZagora

МнениеПуснато на: Пон Окт 12, 2009 19:32    Заглавие: Отговорете с цитат

MSP 3410G ..на там отива.
Виж дали на входа и постъпва сигнал....на изхода има ли нещо ?
Това не е толкова трудно! Idea
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
emo-evropa
Опитен потребител
Опитен потребител


Регистриран на: 06 Окт 2004
Мнения: 556

МнениеПуснато на: Вто Окт 13, 2009 10:38    Заглавие: Отговорете с цитат

Даа на там отива и от там излезе. Сложих MSP3410D и нещата са добре. Благодаря на отзовалите се Laughing , а вече имаме и дъмп Wink
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
takiev
Опитен потребител
Опитен потребител


Регистриран на: 19 Мар 2006
Мнения: 1068
Местожителство: StaraZagora

МнениеПуснато на: Вто Окт 13, 2009 19:45    Заглавие: Отговорете с цитат

Не се вижда дъмпа......
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
arcov
Активен потребител
Активен потребител


Регистриран на: 17 Юни 2005
Мнения: 80
Местожителство: Yambol

МнениеПуснато на: Вто Окт 13, 2009 21:34    Заглавие: Отговорете с цитат

най вероятно не е от MSP-то имах подобни ядове и се оказа едно KIA 72.. ресет май беше то друг чип освен msp 3400 май нямаше
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Bojilov
Опитен потребител
Опитен потребител


Регистриран на: 02 Май 2004
Мнения: 15426
Местожителство: Обрулистан-гр.Сбърканбург

МнениеПуснато на: Вто Окт 13, 2009 22:01    Заглавие: Отговорете с цитат

arcov написа:
....

Чукча пише ли пише....
А втората част от поста ти няма и нужда от коментар-то си има даташийти.
_________________
Мегатрон-2007 ООД
На вниманието на всички бързащи-ако не ви е дадена оферта за някой артикул-значи ще ви я пратя по-късно и без да надавате зор и звъните!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Потърси "SAMSUNG CZ21A113N -няма звук" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "SAMSUNG CZ21A113N -няма звук" в Интернет



Създайте нова тема   Тази тема е заключена - не можеш да отговаряте или да променяте мнения    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети