Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем със саунд-а

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти на компютърна и офис техника-Computer and office equipment
Предишната тема :: Следващата тема  
Автор Съобщение
KoMyHucT
Нов потребител
Нов потребител


Регистриран на: 30 Май 2009
Мнения: 21
Местожителство: Popovo

МнениеПуснато на: Пет Юли 03, 2009 17:09    Заглавие: Проблем със саунд-а Отговорете с цитат

Здравете, смених си дъното с ASUS P4P800 SE, дръпнах си драйверите от оригиналния сайт на асус, когато сложа кабела на системата ми в зелената букса от софтуера ми показва че съм сложил микрофон там.
Нагласям го че съм сложил 2.1 система всичко е ок и накрая пак няма саунд. след много опити и различни драйвери, ситемата ми е в буксата за AUX със настроики че съм с система 4.1.
Но от настройките мога да го направя на него изход да имам сигнал за задни колни,
И сега имам звук само от винамп-а, от нищто друго.
Ако някои може дами помогне ще съм много благодарен.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
RC
Опитен потребител
Опитен потребител


Регистриран на: 22 Фев 2003
Мнения: 13203

МнениеПуснато на: Пет Юли 03, 2009 17:21    Заглавие: Отговорете с цитат

Разгледай си BIOS-а в частта AUDIO.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
KoMyHucT
Нов потребител
Нов потребител


Регистриран на: 30 Май 2009
Мнения: 21
Местожителство: Popovo

МнениеПуснато на: Пет Юли 03, 2009 17:52    Заглавие: Отговорете с цитат

Гледах там има само Аудио- ауто или дисейбъл. а то ми е на ауто
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
RC
Опитен потребител
Опитен потребител


Регистриран на: 22 Фев 2003
Мнения: 13203

МнениеПуснато на: Пет Юли 03, 2009 18:43    Заглавие: Отговорете с цитат

В какво положение са джъмперите на дъното за FP_AUDIO?
Ползваш ли "предния" панел?
Освен това обърни внимание какво пише на 115 страница във връзка с приложенията имащи отношение към Audio-то.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
KoMyHucT
Нов потребител
Нов потребител


Регистриран на: 30 Май 2009
Мнения: 21
Местожителство: Popovo

МнениеПуснато на: Съб Юли 04, 2009 20:38    Заглавие: Отговорете с цитат

Благодаря много! Не бях обърнал внимание на пдф-а Smile
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Проблем със саунд-а" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем със саунд-а" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти на компютърна и офис техника-Computer and office equipment Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети