Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Funai TV-1400А MK8 проблем с звука

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
liubetsa
Нов потребител
Нов потребител


Регистриран на: 12 Авг 2008
Мнения: 15

МнениеПуснато на: Вто Авг 12, 2008 13:31    Заглавие: Funai TV-1400А MK8 проблем с звука Отговорете с цитат

Проблема е че звука е много тих ( на максимум едва се чува през нощта ), и шума даже е по-силен от него. При използване на AV входа си е нормален. Телевизора от известно време не е ползван, а преди това в началото звука е нормален и постепенно изчезва. Преди време имаше и друг проблем - с тунера ( като се настрои и след като се превключи на друга програма и после обратно, предишната вече е станала някоя от телевизиите със съседни честоти, и то само при UHF ). Проблема го оправих малко странно след като с един приятел, и той с такъв, си сменихме тунерите, при него и двата работеха, а при мене само неговия. Не съм сигурен от какво е точно но мисля че е от МЧУ ( интегралката или от някои от филтрите ). Ще съм ви благодарен ако ми дадете съвети. Нов съм и се надявам да съм обяснил добре проблема. Ето и схемата ако ще ви е от полза.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
RC
Опитен потребител
Опитен потребител


Регистриран на: 22 Фев 2003
Мнения: 13206

МнениеПуснато на: Вто Авг 12, 2008 13:45    Заглавие: Отговорете с цитат

Силата на звука и по ниска и по висока се регулира от едно и също място, така че си провери аналоговия ключ 4053.

Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
zapad
Опитен потребител
Опитен потребител


Регистриран на: 04 Фев 2005
Мнения: 3010
Местожителство: Асеновград

МнениеПуснато на: Вто Авг 12, 2008 13:49    Заглавие: Отговорете с цитат

и на двата стандарта ли е слаб звука(5.5MHz и 6.5MHz)
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6453
Местожителство: Добрич

МнениеПуснато на: Вто Авг 12, 2008 13:54    Заглавие: Отговорете с цитат

за звука,проблемите идват от единия или двата филтъра в МЧУ/тези които са до тунера,ако не разберете да ги търся по схема/по-точно от промяна на кондезаторите в тях/.За да е ремонта 100% сигурен трябва да се извадят кондезаторите и да се сложат нови и да се настроят наново бобинките,не знам дали ще се спрвите.Първо се убедете,че е от тях това става като пъхнете едно феритче в бобинката и се убедите,че звука се променя или като леко завъртите ферита в тях.Но Ви предупреждавам,че това е на Ваша отговорност.

най-вероятно и другия дефект е от подобно естество,ноот другата бобинкаТова се разбира ако телевизорасе пусне на автоматично избиране.
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
liubetsa
Нов потребител
Нов потребител


Регистриран на: 12 Авг 2008
Мнения: 15

МнениеПуснато на: Вто Авг 12, 2008 14:15    Заглавие: Отговорете с цитат

мерси за бързите отговори :
- ключ 4053 работи проверил съм го
- да и на двата стандарта го прави
- да разбрах за кои филтри става дума, ще погледна това за ферита.
А и да добавя, когато се настроива (ръчно ) малко преди да се настрои добре образа (при по ниска честота ) звука се увеличава но със същото и дори по-лошо съотношение звук шум ( шума е по-силен от звука ) но това става само докато съм в менюто за настройка като излеза телевизора сам си донастроива и образа става пак добре но звука изчезва.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6453
Местожителство: Добрич

МнениеПуснато на: Вто Авг 12, 2008 14:22    Заглавие: Отговорете с цитат

А автоматично настройва ли се???Това е доста важно,ако не се настройва то е хубаво да се оправи този дефект преди да се предприеме нещо със звука.За настройката отговаря бобинката Т214.
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
liubetsa
Нов потребител
Нов потребител


Регистриран на: 12 Авг 2008
Мнения: 15

МнениеПуснато на: Вто Авг 12, 2008 14:28    Заглавие: Отговорете с цитат

Работи автоматичната настройка.
Да добавя че както си няма звук, когато се появят субтитри на екрана, започва да бучи.
едит: Нямах ферит но вкарах намагнетизирано шило, като го вкарам в единия филтър звука намалява още повече като го изкарам се нормализира. В другия се увеличава шума като вкарам, но само при някои от телевизиите.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Потърси "Funai TV-1400А MK8 проблем с звука" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Funai TV-1400А MK8 проблем с звука" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети