Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
TELETECH 1455T проблем със зъхранването
Иди на страница 1, 2, 3  Следваща
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
iwkom
Опитен потребител
Опитен потребител


Регистриран на: 16 Май 2008
Мнения: 517
Местожителство: гр.Чирпан

МнениеПуснато на: Сря Юли 23, 2008 17:22    Заглавие: TELETECH 1455T проблем със зъхранването Отговорете с цитат

Шасито е 5800-A3Y111-01(поне това открих на шасито).Захранването е изпълнено със STRG6653 останалите елементи са: LA76810A, LC86332BC, LA7840.
Порблема беше че изобщо не включваше. Сменил съм STRG6653 ценер на 5,9V , импулсни диоди. Сега при включване светодиода светва за около 2секунди и изгасва. Моля да ме ориентирате къде да търся повредата. Схема нямам.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
mitachi
Опитен потребител
Опитен потребител


Регистриран на: 28 Юли 2005
Мнения: 2352
Местожителство: Дупница

МнениеПуснато на: Сря Юли 23, 2008 17:50    Заглавие: Отговорете с цитат

Качих тук на две части пълното сервизно + схемата в нормален вид.
_________________
Не обръщайте голямо внимание, на това което съм писал след 22.00ч.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
iwkom
Опитен потребител
Опитен потребител


Регистриран на: 16 Май 2008
Мнения: 517
Местожителство: гр.Чирпан

МнениеПуснато на: Сря Юли 23, 2008 19:21    Заглавие: Отговорете с цитат

Благодаря. Утре ще опитам.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6452
Местожителство: Добрич

МнениеПуснато на: Сря Юли 23, 2008 19:55    Заглавие: Отговорете с цитат

Мите,тази вечер/май и не само тази/ си като светкавица.
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
pepi_voinishki1957
Опитен потребител
Опитен потребител


Регистриран на: 03 Фев 2006
Мнения: 3738
Местожителство: София

МнениеПуснато на: Сря Юли 23, 2008 20:12    Заглавие: Отговорете с цитат

Аз бих проверил за късо във вторичните вериги ,бих откачил Б+ и натоварил Б+ с лампа.
_________________
"Само най-мъдрите и най-глупавите не се поддават на обучение." Конфуций
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
iwkom
Опитен потребител
Опитен потребител


Регистриран на: 16 Май 2008
Мнения: 517
Местожителство: гр.Чирпан

МнениеПуснато на: Сря Юли 23, 2008 20:25    Заглавие: Отговорете с цитат

pepi_voinishki1957 написа:
Аз бих проверил за късо във вторичните вериги ,бих откачил Б+ и натоварил Б+ с лампа.

Това ме подсети че Б+ беше около 90V. Моля да ми кажете колко трябва да е съпротивлението на намотките. Утре ще проверя за късо.


Последната промяна е направена от iwkom на Сря Юли 23, 2008 20:28; мнението е било променяно общо 1 път
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6452
Местожителство: Добрич

МнениеПуснато на: Сря Юли 23, 2008 20:27    Заглавие: Отговорете с цитат

Извинявайте за въпроса,съпротивлението на кои намотки?
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
iwkom
Опитен потребител
Опитен потребител


Регистриран на: 16 Май 2008
Мнения: 517
Местожителство: гр.Чирпан

МнениеПуснато на: Сря Юли 23, 2008 20:31    Заглавие: Отговорете с цитат

на импулсния траф. Личи че малко е загрявал.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
helios
Опитен потребител
Опитен потребител


Регистриран на: 23 Апр 2005
Мнения: 2944
Местожителство: Pirdop/Zlatica

МнениеПуснато на: Сря Юли 23, 2008 20:34    Заглавие: Отговорете с цитат

Пробвай първо,както Пепи ти каза."Задълбаването"-ако се наложи. Wink
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6452
Местожителство: Добрич

МнениеПуснато на: Сря Юли 23, 2008 20:39    Заглавие: Отговорете с цитат

Това е въпрос,на който според мен надали някой може да Ви отговори,а и Вие да ги измерите с достатъчна точност,според мен,послушайте съвета,проверете си товара във вторичните напрежения,откачете +В към ТХО и натоварете с лампа.Проверете си отрона и неговите вериги.Имам и едно на ум за качеството на STR,който се продава на магазина,имате схема,проверете си и R600,R603.
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "TELETECH 1455T проблем със зъхранването" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "TELETECH 1455T проблем със зъхранването" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница 1, 2, 3  Следваща
Страница 1 от 3

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети