Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
ТV Teletech 1440 T -не тръгва захранването -РЕШЕНО

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
Technician
Опитен потребител
Опитен потребител


Регистриран на: 21 Фев 2008
Мнения: 337

МнениеПуснато на: Чет Апр 10, 2008 23:02    Заглавие: ТV Teletech 1440 T -не тръгва захранването -РЕШЕНО Отговорете с цитат

Не тръгва захранването,всички елемнти сам ги проверил,остава само
интеграла STRG6653.Има напрежение на първичната и на контрола.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Bojilov
Опитен потребител
Опитен потребител


Регистриран на: 02 Май 2004
Мнения: 15426
Местожителство: Обрулистан-гр.Сбърканбург

МнениеПуснато на: Чет Апр 10, 2008 23:06    Заглавие: Отговорете с цитат

E ми кво чакаш-вземи го смени и чипа де.
_________________
Мегатрон-2007 ООД
На вниманието на всички бързащи-ако не ви е дадена оферта за някой артикул-значи ще ви я пратя по-късно и без да надавате зор и звъните!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Technician
Опитен потребител
Опитен потребител


Регистриран на: 21 Фев 2008
Мнения: 337

МнениеПуснато на: Пет Апр 11, 2008 8:33    Заглавие: Отговорете с цитат

така и ще направя и после ще кажа какво е станало.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
mineff
Активен потребител
Активен потребител


Регистриран на: 08 Апр 2006
Мнения: 68
Местожителство: Kazanlak

МнениеПуснато на: Пет Апр 11, 2008 9:20    Заглавие: Отговорете с цитат

Погледни във вторичната част на захранване - паралелно на изправителния диод за +B(105V) има един жълт обикновен кондензатор не е ли увъглен.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Technician
Опитен потребител
Опитен потребител


Регистриран на: 21 Фев 2008
Мнения: 337

МнениеПуснато на: Пет Апр 11, 2008 9:39    Заглавие: Отговорете с цитат

Да има увъглен кондензатор но е керамичен C-615 но не знам кава
стойност е кондензатора тъй като нямам схема шасито е A3Y111.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
mineff
Активен потребител
Активен потребител


Регистриран на: 08 Апр 2006
Мнения: 68
Местожителство: Kazanlak

МнениеПуснато на: Пет Апр 11, 2008 9:41    Заглавие: Отговорете с цитат

Просто го махни
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Bojilov
Опитен потребител
Опитен потребител


Регистриран на: 02 Май 2004
Мнения: 15426
Местожителство: Обрулистан-гр.Сбърканбург

МнениеПуснато на: Пет Апр 11, 2008 9:50    Заглавие: Отговорете с цитат

2,2нФ е по схема.Или го махни нацяло както те съветва колегата или сложи някакъв тамка да има...
_________________
Мегатрон-2007 ООД
На вниманието на всички бързащи-ако не ви е дадена оферта за някой артикул-значи ще ви я пратя по-късно и без да надавате зор и звъните!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Technician
Опитен потребител
Опитен потребител


Регистриран на: 21 Фев 2008
Мнения: 337

МнениеПуснато на: Пет Апр 11, 2008 10:17    Заглавие: Отговорете с цитат

благодаря колеги оказа се че е от кондензатора незнам как не съм го видял хем гледах като хората , направо го махам друг няма да слагам Laughing сега и ако ми кажете как се закрива темата
ше направя три калбета напред и две назад. Cool
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Bojilov
Опитен потребител
Опитен потребител


Регистриран на: 02 Май 2004
Мнения: 15426
Местожителство: Обрулистан-гр.Сбърканбург

МнениеПуснато на: Пет Апр 11, 2008 10:24    Заглавие: Отговорете с цитат

Отиваш в първия си пост.Даваш бутон Edit и добавяш на края на заглавието на темата едно
Цитат:
-РЕШЕНО

както направих аз току що и с това темата ти е приключила.
_________________
Мегатрон-2007 ООД
На вниманието на всички бързащи-ако не ви е дадена оферта за някой артикул-значи ще ви я пратя по-късно и без да надавате зор и звъните!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Потърси "ТV Teletech 1440 T -не тръгва захранването -РЕШЕНО" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "ТV Teletech 1440 T -не тръгва захранването -РЕШЕНО" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети