Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
SAMSUNG шаси S15A Проблем с кинескопа

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
tvpetrov
Опитен потребител
Опитен потребител


Регистриран на: 01 Авг 2004
Мнения: 590
Местожителство: Казанлък

МнениеПуснато на: Сря Ное 24, 2004 9:19    Заглавие: SAMSUNG шаси S15A Проблем с кинескопа Отговорете с цитат

Здравейте!Поредния нов САМСУНГ с деф.кинескоп-много слаба емисия на синия цвят.Следствие което картината гасне на случ.интервали и пак светва.Някой има ли идея как да елиминирам АББ и да оставя отпушен ТДА8842 и тв. да работи макар и с лоша к-на.На пенсионери е и дума не може да става за смяна на к-п.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dvd
Активен потребител
Активен потребител


Регистриран на: 18 Юни 2004
Мнения: 55
Местожителство: Plovdiv

МнениеПуснато на: Пон Яну 10, 2005 15:42    Заглавие: Отговорете с цитат

Здравейте,
Имам същия проблем с точно такъв телевизор. Ако сте намерили решение, моля споделете го.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6452
Местожителство: Добрич

МнениеПуснато на: Пон Яну 10, 2005 16:15    Заглавие: Отговорете с цитат

Доста си играхме,но не можахме да го направиме,само смяна на кинескопа.
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
weso
Опитен потребител
Опитен потребител


Регистриран на: 02 Май 2004
Мнения: 297
Местожителство: БОТЕВГРАД, Skype:wesogeo

МнениеПуснато на: Пон Яну 10, 2005 22:22    Заглавие: Отговорете с цитат

ТОВА НЕ МОЖЕ ДА СТАНЕ ПРОСТО ТРЯБВА ДА СЕ СМЕНИ КИНЕСКОПА
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Genia
Опитен потребител
Опитен потребител


Регистриран на: 15 Ное 2004
Мнения: 203
Местожителство: Asenovgrad

МнениеПуснато на: Вто Яну 11, 2005 11:57    Заглавие: Отговорете с цитат

За да отпушиш чипа закачи сигнала от синия цвят към R или G (пробвай където ти хареса).Така според мен чипа ще се отпуши защото съм го пробвал тоя номер и е ставал с едно SONY!!!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vlad_o
Опитен потребител
Опитен потребител


Регистриран на: 27 Ное 2004
Мнения: 857
Местожителство: Пловдив

МнениеПуснато на: Сря Яну 12, 2005 11:53    Заглавие: отговор Отговорете с цитат

Опитай с регенерация.Доста западни кинескопи губят емисия от време на време.Една регенерация в 80% от случаите помага ,поне за определено време.Разбира се без гаранция от теб за клиента.Имал съм много такива случаи,бключително и за "SONY".
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "SAMSUNG шаси S15A Проблем с кинескопа" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "SAMSUNG шаси S15A Проблем с кинескопа" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети