Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
FUNAI TV2000 MK6 тръгва и след секунда угсва
Иди на страница 1, 2  Следваща
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
vladim
Опитен потребител
Опитен потребител


Регистриран на: 22 Авг 2005
Мнения: 990

МнениеПуснато на: Пет Дек 28, 2007 12:53    Заглавие: FUNAI TV2000 MK6 тръгва и след секунда угсва Отговорете с цитат

Тв тръгва и след секунда угасва захр. напрежения са нарет на CXAто имам 9 волта кварца смених за проба смених и CXA1213 но без успех ще съм благодарен за съвет
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
velo
Опитен потребител
Опитен потребител


Регистриран на: 08 Апр 2006
Мнения: 794
Местожителство: dimitrovgrad

МнениеПуснато на: Пет Дек 28, 2007 12:58    Заглавие: Отговорете с цитат

Какво значи напреженията са наред?Напиши точно какво си измерил
ако +В е повече от 118в може и да прави номера
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladim
Опитен потребител
Опитен потребител


Регистриран на: 22 Авг 2005
Мнения: 990

МнениеПуснато на: Пет Дек 28, 2007 13:04    Заглавие: Отговорете с цитат

Значи В+ е 116V другите две напр. са 16в след IC207 имам 12в след IC210 имам 9в
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladim
Опитен потребител
Опитен потребител


Регистриран на: 22 Авг 2005
Мнения: 990

МнениеПуснато на: Пет Дек 28, 2007 13:18    Заглавие: Отговорете с цитат

Намалих от трмера захранването на 112 в ивече стартира нормално с други Фунаи не съм имал подобен проблем Sad
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
velo
Опитен потребител
Опитен потребител


Регистриран на: 08 Апр 2006
Мнения: 794
Местожителство: dimitrovgrad

МнениеПуснато на: Пет Дек 28, 2007 21:09    Заглавие: Отговорете с цитат

Very Happy Да не би уреда ти да изневерява? Смени си филтрациите на +В
Огледаии за резистор изменил си стоиноста в веригата на тримера за реголиране на +В.иначе проблема ще се повтори Wink
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladi46
Опитен потребител
Опитен потребител


Регистриран на: 19 Юни 2007
Мнения: 1148
Местожителство: Sofia

МнениеПуснато на: Пет Дек 28, 2007 21:54    Заглавие: Отговорете с цитат

Транзистора покрай оптрона?
_________________
Кажат ли ми, че ще грее слънце, веднага слагам зимните гуми!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
GOSHO
Опитен потребител
Опитен потребител


Регистриран на: 08 Яну 2004
Мнения: 1453
Местожителство: Варна - с.Тополи

МнениеПуснато на: Пет Дек 28, 2007 23:23    Заглавие: Re: FUNAI TV2000 MK6 тръгва и след секунда угсва Отговорете с цитат

vladim написа:
Тв тръгва и след секунда угасва захр. напрежения са нарет на CXAто имам 9 волта кварца смених за проба смених и CXA1213 но без успех ще съм благодарен за съвет

Доколкото разбирам ти спира ГХО-то?Ако е така виж тази тема.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladim
Опитен потребител
Опитен потребител


Регистриран на: 22 Авг 2005
Мнения: 990

МнениеПуснато на: Съб Дек 29, 2007 15:41    Заглавие: Отговорете с цитат

velo написа:
Very Happy Да не би уреда ти да изневерява? Смени си филтрациите на +В
Огледаии за резистор изменил си стоиноста в веригата на тримера за реголиране на +В.иначе проблема ще се повтори Wink

Уреда е наред захранването също на лампа се регулира от тримера идеално кодензаторите в захр. сменени. Увелича ли захр. повече от 115в при работещ /с възана лампа на В+/
тв то веднага изключва а лампата си свети
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladimirstanoev
Опитен потребител
Опитен потребител


Регистриран на: 28 Окт 2005
Мнения: 1652
Местожителство: София

МнениеПуснато на: Нед Дек 30, 2007 14:14    Заглавие: Отговорете с цитат

vladim написа:
Намалих от трмера захранването на 112 в ивече стартира нормално
Кaто се върне след няколко дни пак ли ще го намалиш? Захранването трябва да е 115V .
vladim написа:
Увелича ли захр. повече от 115в при работещ /с възана лампа на В+/
тв то веднага изключва а лампата си свети
Тази проба може да е фатална за някое ТВ. Лампата се включва вместо товар, а не паралелно на товара. В случая пробата не дава никаква информация, защото лампата си свети и на Sby.
Не казваш дали провери това, което ти писа GOSHO? И дали СХА1213 спира Н-out или ТМР-то спира 12-те волта?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladim
Опитен потребител
Опитен потребител


Регистриран на: 22 Авг 2005
Мнения: 990

МнениеПуснато на: Пон Дек 31, 2007 11:21    Заглавие: Отговорете с цитат

CXA то спира Н имп. а 12те волта си остават и съответно 9те волта които захр. CXA
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "FUNAI TV2000 MK6 тръгва и след секунда угсва" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "FUNAI TV2000 MK6 тръгва и след секунда угсва" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница 1, 2  Следваща
Страница 1 от 2

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети