Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Bulsatcom - няма сигнал
Иди на страница 1, 2  Следваща
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
cdi
Опитен потребител
Опитен потребител


Регистриран на: 29 Яну 2003
Мнения: 768
Местожителство: Трявна

МнениеПуснато на: Пон Дек 17, 2007 11:35    Заглавие: Bulsatcom - няма сигнал Отговорете с цитат

Причината за липсата на сигнал е в този чип A8282SLBT ( Управление на LNB ) за който търся и информация от къде мога да се снабдя с такъв.? Приемника е пострадал от токов удар - останалите функции работят.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
bamze
Опитен потребител
Опитен потребител


Регистриран на: 02 Апр 2004
Мнения: 1876
Местожителство: Варна

МнениеПуснато на: Пон Дек 17, 2007 11:44    Заглавие: Отговорете с цитат

Освен как изглежда и явно с доработка ще се ремонтира приемника http://www.allegromicro.com/en/Products/Part_Numbers/8282/8282.pdf
_________________
Иво Банов
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
cdi
Опитен потребител
Опитен потребител


Регистриран на: 29 Яну 2003
Мнения: 768
Местожителство: Трявна

МнениеПуснато на: Пон Дек 17, 2007 11:47    Заглавие: Отговорете с цитат

Това го разгледах но все пак ще трябва да намеря часта за да я сменя - май ще почвам да си събирам дефектни приемници за части.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
ELP
Опитен потребител
Опитен потребител


Регистриран на: 07 Яну 2004
Мнения: 6885
Местожителство: София

МнениеПуснато на: Пон Дек 17, 2007 16:33    Заглавие: Отговорете с цитат

А сигурен ли си ,че тунера му е в ред ? Да не стане намериш с 300 мъки захранващия чип и после нищо не лови ,по добре не се набутвай !
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
cdi
Опитен потребител
Опитен потребител


Регистриран на: 29 Яну 2003
Мнения: 768
Местожителство: Трявна

МнениеПуснато на: Пон Дек 17, 2007 17:20    Заглавие: Отговорете с цитат

Да тунера е наред и пробван на друг сат а на този има дупка на чипа затова го търся. Трябва ми само чипа от друг всичко е пробвано.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
ELP
Опитен потребител
Опитен потребител


Регистриран на: 07 Яну 2004
Мнения: 6885
Местожителство: София

МнениеПуснато на: Вто Дек 18, 2007 8:00    Заглавие: Отговорете с цитат

Все пак си провери и командите от процесора към чипа Vsel0,1 дали ги има ,щото при такива гърмежи често горят и портовете на процесора управляващи 14/18 превключването .
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
cdi
Опитен потребител
Опитен потребител


Регистриран на: 29 Яну 2003
Мнения: 768
Местожителство: Трявна

МнениеПуснато на: Вто Дек 18, 2007 9:35    Заглавие: Отговорете с цитат

С друг чип приемника работи на 100% но немога да намеря да закупя такъв.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
tonovd
Опитен потребител
Опитен потребител


Регистриран на: 23 Мар 2005
Мнения: 952
Местожителство: Кричим

МнениеПуснато на: Вто Дек 18, 2007 19:45    Заглавие: Отговорете с цитат

Имам един стар бял приемник, забравен при мен от миналата година по това време! Работил е един месец и е спрял! С удоволствие бих ти го подарил!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
cdi
Опитен потребител
Опитен потребител


Регистриран на: 29 Яну 2003
Мнения: 768
Местожителство: Трявна

МнениеПуснато на: Чет Дек 20, 2007 9:45    Заглавие: Отговорете с цитат

Приемниците станаха 2 - явно това им е много калпаво но с хилядата зора намерих един чип но за втория незнам дали ще мога да го възтановя понеже мълчи отвсякъде.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladim
Опитен потребител
Опитен потребител


Регистриран на: 22 Авг 2005
Мнения: 987

МнениеПуснато на: Чет Дек 20, 2007 10:06    Заглавие: Отговорете с цитат

Aко не е тайна от къде го взе
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Bulsatcom - няма сигнал" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Bulsatcom - няма сигнал" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница 1, 2  Следваща
Страница 1 от 2

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети