Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
problem s brum
Иди на страница 1, 2  Следваща
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Общи приказки - Just talking
Предишната тема :: Следващата тема  
Автор Съобщение
pachanga1
Нов потребител
Нов потребител


Регистриран на: 08 Сеп 2007
Мнения: 14

МнениеПуснато на: Съб Сеп 08, 2007 21:49    Заглавие: problem s brum Отговорете с цитат

значи направих си усилвател от добри кит 2х22 с ИС ТА8210 и когато го пуснах в сустояние на покои без изто4ник на сигнал дава голям брум когао го свържа с изто4ник на сигнал (компютъ) су6то има брум ако някои можеда помогне Smile Smile
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Колев
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2006
Мнения: 531
Местожителство: Бургас

МнениеПуснато на: Съб Сеп 08, 2007 22:40    Заглавие: Отговорете с цитат

Провери дали всички маси са ти свързани заедно.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
eler
Опитен потребител
Опитен потребител


Регистриран на: 30 Яну 2005
Мнения: 2248
Местожителство: Раднево

МнениеПуснато на: Съб Сеп 08, 2007 22:50    Заглавие: Отговорете с цитат

Вземи си оправи правописа, че взе да става масово явление.
Абе хора, вие на училище не сте ли ходили!?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
pachanga1
Нов потребител
Нов потребител


Регистриран на: 08 Сеп 2007
Мнения: 14

МнениеПуснато на: Съб Сеп 08, 2007 23:21    Заглавие: Отговорете с цитат

ами нз ето линк кам схемата ако можете помагаите а може ли проблема да е в кабела на входа и трябва ли да е ширмован или както се казваше там ето и линка http://www.dobrikit.dir.bg/page6b.htm#nch2x22
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
SANDCASTLE
Активен потребител
Активен потребител


Регистриран на: 22 Юни 2007
Мнения: 61
Местожителство: Габрово

МнениеПуснато на: Съб Сеп 08, 2007 23:50    Заглавие: Отговорете с цитат

Разбира се, че ширмован кабел и ширмовката на маса. Проблема ти най-вероятно е от това.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
joda
Опитен потребител
Опитен потребител


Регистриран на: 08 Юли 2007
Мнения: 417
Местожителство: София

МнениеПуснато на: Нед Сеп 09, 2007 0:16    Заглавие: Отговорете с цитат

* Лоша филтрация на захранването (малък капацитет).
* При преминаване на силен ток по проводниците върху тях остава напрежение което би могъл да вкараш обратно в усилвателя при неправилно свързване (в случая на масата).

Този чип има две отделни маси. За входа ( 2 ) и за изхода ( 5,8 ).
_________________
Човек обича да прави това което му се отдава. Аз обичам да правя нищо Smile
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
pachanga1
Нов потребител
Нов потребител


Регистриран на: 08 Сеп 2007
Мнения: 14

МнениеПуснато на: Нед Сеп 09, 2007 0:48    Заглавие: Отговорете с цитат

ами кондензатора които сам сложил на захранването е с капацитет 1000мФ п.п. ИС е ТА8210АН има го иж нео монтана и там не пишеше нищо за крачета 5 и 8
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
showMANiak
Опитен потребител
Опитен потребител


Регистриран на: 16 Авг 2004
Мнения: 1093
Местожителство: София

МнениеПуснато на: Нед Сеп 09, 2007 10:11    Заглавие: Отговорете с цитат

Определено сложи по-голям кондензатор и паралелно на него един 100нФ.Също така на платката трябва да има пак кондензатор 100нф за непосредствена филтрация.Ако са пропуснали да го сложат запои един максимално близо до крачетата за захранването.Другото което вече казаха преди мен е да си погледнеш масите.Най-добре е всички да са свързани в една обща точка директно в захранването.Обърни внимание какво ти каза joda-вссичките тея крачета ги вързваш за - на захранването с отделни жици.Също избягвай да използваш много дълги проводници за връзки.
П.П-Нещо не мога да отворя сайта на добри кит
_________________
Може и да бъркам.....
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
pachanga1
Нов потребител
Нов потребител


Регистриран на: 08 Сеп 2007
Мнения: 14

МнениеПуснато на: Нед Сеп 09, 2007 11:50    Заглавие: Отговорете с цитат

мерси мн за съветите проблема беше в кабела сложих ширмован и смених кондензатора с 2200мФ и се оправи Smile Smile Smile
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
eler
Опитен потребител
Опитен потребител


Регистриран на: 30 Яну 2005
Мнения: 2248
Местожителство: Раднево

МнениеПуснато на: Нед Сеп 09, 2007 16:49    Заглавие: Отговорете с цитат

joda написа:
* При преминаване на силен ток по проводниците върху тях остава напрежение което би могъл да вкараш обратно в усилвателя при неправилно свързване (в случая на масата).

Exclamation Question Exclamation Question Exclamation Question
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "problem s brum" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "problem s brum" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Общи приказки - Just talking Часовете са според зоната GMT + 2 Часа
Иди на страница 1, 2  Следваща
Страница 1 от 2

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети