Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с Теletech 21"

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
stiyan stoikov
Опитен потребител
Опитен потребител


Регистриран на: 03 Юни 2004
Мнения: 843
Местожителство: София

МнениеПуснато на: Сря Мар 14, 2007 18:40    Заглавие: Проблем с Теletech 21" Отговорете с цитат

Колеги,въпросният апарат шаси 3Y11,проц. LC863324A,видео LA76810A.ТВ-то работи около 2-3мин и след това излизат някакви подобия на надписи по целия растер от горе до долу,не се гаси от ДУ-то,а при натискане на който и да е бутон ТВ-то гасне.При мен са идвали с подобни оплаквани и е излизало от кварца 32768.Смених го и до тук,вече въобще не иска да тръгне.Върнах стария пак не тръгва.При запускане принудително има растер от половината нагоре без образ и OSD.Имам работещ проц.LC863328B,реших да го пробвам,апарата тръгва сам но със същия растер.Предполагам проц. не са еднакви.Вие какво мислите?Направо блокирах,приемам идеи и мнения.Благодаря Ви предварително.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
fishev
Опитен потребител
Опитен потребител


Регистриран на: 19 Мар 2004
Мнения: 1704
Местожителство: Перник

МнениеПуснато на: Сря Мар 14, 2007 19:09    Заглавие: Отговорете с цитат

Стояне огледай около чипа за ВО кондензатор 470 или 1000 мф трябва да е изсъхнал и симптомите за същите да тръгва с намален растер дано да съм бил полезен пиша ти така по памет защото нямам подръка подобно шаси дати напиша точна стоиност и номер на платката Успех
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Tokio
Опитен потребител
Опитен потребител


Регистриран на: 10 Окт 2004
Мнения: 3608
Местожителство: Ямбол

МнениеПуснато на: Чет Мар 15, 2007 19:54    Заглавие: Re: Проблем с Теletech 21" Отговорете с цитат

stiyan stoikov написа:
Колеги,въпросният апарат шаси 3Y11,проц. LC863324A,видео LA76810A.ТВ-то работи около 2-3мин и след това излизат някакви подобия на надписи по целия растер от горе до долу....

Този дефект и аз го имах скоро, излезе от процесора.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
stiyan stoikov
Опитен потребител
Опитен потребител


Регистриран на: 03 Юни 2004
Мнения: 843
Местожителство: София

МнениеПуснато на: Чет Мар 15, 2007 20:37    Заглавие: Отговорете с цитат

Лошото в цялата ситуация е че аз лично не мога да намеря процесор.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Гост






МнениеПуснато на: Чет Мар 15, 2007 21:58    Заглавие: Отговорете с цитат

смени кондензаторите към крачетата на кварца
Върнете се в началото
mitachi
Опитен потребител
Опитен потребител


Регистриран на: 28 Юли 2005
Мнения: 2352
Местожителство: Дупница

МнениеПуснато на: Чет Мар 15, 2007 23:34    Заглавие: Отговорете с цитат

Аз лично бих препоръчал пръскане със спрей за изстудяване върху процесора и на 76810 за установяване на дефекта.
_________________
Не обръщайте голямо внимание, на това което съм писал след 22.00ч.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
stiyan stoikov
Опитен потребител
Опитен потребител


Регистриран на: 03 Юни 2004
Мнения: 843
Местожителство: София

МнениеПуснато на: Пет Мар 16, 2007 7:05    Заглавие: Отговорете с цитат

Ла -то го сменях,ефекта е същия.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
velo
Опитен потребител
Опитен потребител


Регистриран на: 08 Апр 2006
Мнения: 794
Местожителство: dimitrovgrad

МнениеПуснато на: Пет Мар 16, 2007 9:23    Заглавие: Отговорете с цитат

Защо не пробваш с друг дъмп?ако не помогне няма да попречи.Не се знае от къде ще изскочи заичето Very Happy
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
stiyan stoikov
Опитен потребител
Опитен потребител


Регистриран на: 03 Юни 2004
Мнения: 843
Местожителство: София

МнениеПуснато на: Пет Мар 16, 2007 16:32    Заглавие: Отговорете с цитат

velo написа:
Защо не пробваш с друг дъмп?ако не помогне няма да попречи.Не се знае от къде ще изскочи заичето Very Happy


С това започнах ама нема зайче Laughing
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
danivvs
Активен потребител
Активен потребител


Регистриран на: 24 Мар 2006
Мнения: 89
Местожителство: Pleven

МнениеПуснато на: Пет Мар 16, 2007 22:49    Заглавие: Отговорете с цитат

Здравей ! Не съм с много голям опит като теб , но защо не пробваш да нагрееш процесора , като на Фунаийте , и ако няма промяна провери по вертикалата да ли всичко е наред. Нещо го лъжи процесора , дали захранване или той самия се лъже .
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Проблем с Теletech 21"" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с Теletech 21"" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети