Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Шаси 11AK30A4-проблем,търся схема
Иди на страница 1, 2, 3, 4  Следваща
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
ang djei
Опитен потребител
Опитен потребител


Регистриран на: 06 Мар 2006
Мнения: 100
Местожителство: Ямбол

МнениеПуснато на: Сря Ное 29, 2006 15:18    Заглавие: Шаси 11AK30A4-проблем,търся схема Отговорете с цитат

Здравейте!Проблема е в това,че от стен-бай при стартиране заработва, диода става зелен и след 1 сек. минава отново в стен-бай(червен диод) и позволява ново стартиране.При включено външно отопление растера е нормален и за тази секунда измервам нормални вторични напрежения.Не намерих схема.Моля за схема и съвети.
_________________
LZ3JP
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6452
Местожителство: Добрич

МнениеПуснато на: Сря Ное 29, 2006 15:48    Заглавие: Отговорете с цитат

За да получите схема трябва да дадете някакъв адрес!!!как са кондезаторите на 115Волта?
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
ang djei
Опитен потребител
Опитен потребител


Регистриран на: 06 Мар 2006
Мнения: 100
Местожителство: Ямбол

МнениеПуснато на: Сря Ное 29, 2006 16:27    Заглавие: Отговорете с цитат

dima написа:
За да получите схема трябва да дадете някакъв адрес!!!как са кондезаторите на 115Волта?

Кондензаторите са проверени,там всичко е наред.E-mail ми вече е в профила.
_________________
LZ3JP
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
RC
Опитен потребител
Опитен потребител


Регистриран на: 22 Фев 2003
Мнения: 13203

МнениеПуснато на: Сря Ное 29, 2006 16:29    Заглавие: Re: Шаси 11AK30A4-проблем,търся схема Отговорете с цитат

Не разбрах нещо.
ang djei написа:
Проблема е в това,че от стен-бай при стартиране заработва, диода става зелен и след 1 сек. минава отново в стен-бай(червен диод) и позволява ново стартиране.При включено външно отопление растера е нормален и за тази секунда измервам нормални вторични напрежения.

С пулт ли пускаш телевизора или от панела?
При номера с външното отопление пак ли работи 1 сек.?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6452
Местожителство: Добрич

МнениеПуснато на: Сря Ное 29, 2006 16:45    Заглавие: Отговорете с цитат

Схемата е в пощата Ви.
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
ang djei
Опитен потребител
Опитен потребител


Регистриран на: 06 Мар 2006
Мнения: 100
Местожителство: Ямбол

МнениеПуснато на: Сря Ное 29, 2006 17:15    Заглавие: Re: Шаси 11AK30A4-проблем,търся схема Отговорете с цитат

RC написа:
Не разбрах нещо.
ang djei написа:
Проблема е в това,че от стен-бай при стартиране заработва, диода става зелен и след 1 сек. минава отново в стен-бай(червен диод) и позволява ново стартиране.При включено външно отопление растера е нормален и за тази секунда измервам нормални вторични напрежения.

С пулт ли пускаш телевизора или от панела?
При номера с външното отопление пак ли работи 1 сек.?

Запуска се и от пулта и от панела.На външно отопление и леко завишено ускоряващо за същото време виждам нормален растер в зелен отенък,и явно запушено видео.Сега ще умувам по схемата,за която благодаря на dima
_________________
LZ3JP
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Bojilov
Опитен потребител
Опитен потребител


Регистриран на: 02 Май 2004
Мнения: 15426
Местожителство: Обрулистан-гр.Сбърканбург

МнениеПуснато на: Сря Ное 29, 2006 21:39    Заглавие: Отговорете с цитат

Смени си крайния видеоусилвателен чип на платката на кинескопа за проба-от него може и да товари и да се държе така-може и да е "в зелено".
Двата електорита на +B не знам какво разбираш под думите-
Цитат:
са проверени

Надявам се си ги сменил с нови.
_________________
Мегатрон-2007 ООД
На вниманието на всички бързащи-ако не ви е дадена оферта за някой артикул-значи ще ви я пратя по-късно и без да надавате зор и звъните!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
tehnica
Опитен потребител
Опитен потребител


Регистриран на: 29 Юни 2004
Мнения: 666
Местожителство: ЕЛХОВО

МнениеПуснато на: Сря Ное 29, 2006 22:06    Заглавие: Шаси 11AK30A4-проблем,търся схема Отговорете с цитат

Bojilov написа:
Смени си крайния видеоусилвателен чип на платката на кинескопа за проба-от него може и да товари и да се държе така-може и да е "в зелено".
Двата електорита на +B не знам какво разбираш под думите-
Цитат:
са проверени

Надявам се си ги сменил с нови.
От TDA6107 най-често избелява силно с обратен ход и тогава наистина изключва.
_________________
Всеки транзистор,уважаващ себе си,по време на работа не трябва да позволява да бъде докосван с ръка!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Bojilov
Опитен потребител
Опитен потребител


Регистриран на: 02 Май 2004
Мнения: 15426
Местожителство: Обрулистан-гр.Сбърканбург

МнениеПуснато на: Сря Ное 29, 2006 22:11    Заглавие: Re: Шаси 11AK30A4-проблем,търся схема Отговорете с цитат

tehnica написа:
От TDA6107 най-често избелява силно с обратен ход и тогава наистина изключва.

Знам.
Тва е ясно.Само че някой път изключва защитата на импулсното още преди да е светнало.Случвало ми се е и то неведъж-чипа да товари там,а фуз резистора да е здрав-явно не е е оразмерен.
_________________
Мегатрон-2007 ООД
На вниманието на всички бързащи-ако не ви е дадена оферта за някой артикул-значи ще ви я пратя по-късно и без да надавате зор и звъните!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
digital
Опитен потребител
Опитен потребител


Регистриран на: 08 Дек 2005
Мнения: 401
Местожителство: София

МнениеПуснато на: Сря Ное 29, 2006 22:43    Заглавие: Отговорете с цитат

Провери си bu 808 който е дарлинктон и често прекъсва входния му транзистор .Провери и разделителния кондензатор в базата на крайния на ХО .Имал съм случай на телевизор на един месец работа с напълно изсъхнал кондензатор
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Шаси 11AK30A4-проблем,търся схема" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Шаси 11AK30A4-проблем,търся схема" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница 1, 2, 3, 4  Следваща
Страница 1 от 4

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети