Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с нета....!

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Общи приказки - Just talking
Предишната тема :: Следващата тема  
Автор Съобщение
Гост






МнениеПуснато на: Пет Сеп 29, 2006 18:40    Заглавие: Проблем с нета....! Отговорете с цитат

Имам един проблем с нета!Като се свържа с нета и след няколко минути ми излиза грешка "Generic Host Process for Win32 Services " и като кликна на "Dont send" и вразката прекъсва сменя темата и се маха звука на Windows-а,а-а искам да кажа,че самия компютър има звук ама плеарите и игрите нямат!Надявам се че ще ми помогнете!!! Crying or Very sad
Върнете се в началото
di_rtv
Опитен потребител
Опитен потребител


Регистриран на: 10 Ное 2005
Мнения: 239
Местожителство: Dobrich

МнениеПуснато на: Пет Сеп 29, 2006 20:35    Заглавие: Отговорете с цитат

Поне пиши коя OS ползваш и с кой браузер работиш
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Гост






МнениеПуснато на: Пет Сеп 29, 2006 21:31    Заглавие: Отговорете с цитат

di_rtv написа:
Поне пиши коя OS ползваш и с кой браузер работиш
Имам Windows XP Prof. SP2 ама browser незнам.Можеш ли да ми кажеш каде мога да видя?
Върнете се в началото
showMANiak
Опитен потребител
Опитен потребител


Регистриран на: 16 Авг 2004
Мнения: 1093
Местожителство: София

МнениеПуснато на: Пет Сеп 29, 2006 21:33    Заглавие: Отговорете с цитат

Това значи най-тъпо казано с какво отваряш страниците-Internet Explorer,Mozilla,Opera но ми се струва че си с Internet Explorer Wink
_________________
Може и да бъркам.....
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
di_rtv
Опитен потребител
Опитен потребител


Регистриран на: 10 Ное 2005
Мнения: 239
Местожителство: Dobrich

МнениеПуснато на: Пет Сеп 29, 2006 21:58    Заглавие: Отговорете с цитат

WIN XP SP2 при мен се държи добре.Ако ти е включен систем рестора и си забелязал от кога го прави тоя проблем можеш да възстановиш системата със задна дата.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Milen_haskovo
Опитен потребител
Опитен потребител


Регистриран на: 11 Фев 2005
Мнения: 1363
Местожителство: София/Хасково

МнениеПуснато на: Съб Сеп 30, 2006 0:54    Заглавие: Отговорете с цитат

Имаш вируси... Сигурно и регистъра е скапан, най-добре да преинсталираш XP-то и да сложиш антивирусна Laughing
_________________
Както си работеше и спря...
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
Hristiqn
Активен потребител
Активен потребител


Регистриран на: 26 Авг 2006
Мнения: 66

МнениеПуснато на: Нед Окт 01, 2006 1:37    Заглавие: Отговорете с цитат

showMANiak написа:
Това значи най-тъпо казано с какво отваряш страниците-Internet Explorer,Mozilla,Opera но ми се струва че си с Internet Explorer Wink
Мислих че питаш с коя версия на интернет експлорера!!! Wink За това ти отговорих така! sorry Аз ползвам само и единствено Internet Explorer щото тва според мен е най-доброто и е класика!!! Wink
_________________
Аз знам,че нищо не знам,ама има хора дет и тва не знаят!?!


Последната промяна е направена от Hristiqn на Нед Окт 01, 2006 1:43; мнението е било променяно общо 1 път
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Hristiqn
Активен потребител
Активен потребител


Регистриран на: 26 Авг 2006
Мнения: 66

МнениеПуснато на: Нед Окт 01, 2006 1:41    Заглавие: Отговорете с цитат

Milen_haskovo написа:
Имаш вируси... Сигурно и регистъра е скапан, най-добре да преинсталираш XP-то и да сложиш антивирусна Laughing
Имам NOD32 и в защитния център не пише за антивируса че не е обновен ами че е активиран следователно антивирусната върши работа нали?А и firewall-a е активиран!
_________________
Аз знам,че нищо не знам,ама има хора дет и тва не знаят!?!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
showMANiak
Опитен потребител
Опитен потребител


Регистриран на: 16 Авг 2004
Мнения: 1093
Местожителство: София

МнениеПуснато на: Нед Окт 01, 2006 9:19    Заглавие: Отговорете с цитат

NOD 32 и върши работа са несъвместими понятия Laughing
По-добре вземи нещо по-сериозно например касперски или саймънтек ъпдейтни на МАХ и пусни един скан под safe mode.Можеш да пробваш и един скан със някоя anti spyware програмка за всеки случай например Spybot-Search&Destroy.После цъкаш start->Run->msconfig->Enter и отгоре отиваш на Startup и гледаш за съмнителни програми които се стартират.Ако има такива махаш отметките от тях.После start->run->services.msc и оглеждаш за съмнителни сервизи(гледай описанието-ако е малко или изобщо няма или не си го виждал друг път значи има 70% вероятност да е вирус).При това положение даваш Properties на съмнителния и даваш Disable и евентуално Stop ако работи.После рестарт и си влизаш нормално в уина с изваден кабел.Слагаш някоя защитна стена например Sygate (препоръчвам я) правиш настройките и чак тогава ръгаш кабела за нета.
_________________
Може и да бъркам.....
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Проблем с нета....!" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с нета....!" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Общи приказки - Just talking Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети