Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с Schneider CHS520
Иди на страница Предишна  1, 2, 3  Следваща
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
emoome
Опитен потребител
Опитен потребител


Регистриран на: 05 Сеп 2006
Мнения: 4896

МнениеПуснато на: Сря Сеп 27, 2006 23:16    Заглавие: Отговорете с цитат

Повечето повреди са "ОПТИКА"......
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
cursed_LIAR
Нов потребител
Нов потребител


Регистриран на: 12 Сеп 2006
Мнения: 10

МнениеПуснато на: Чет Сеп 28, 2006 21:31    Заглавие: Отговорете с цитат

Сменил съм оптиката, както казах и съм препоил процесорите
Вече съм поръчал целия CD-board
Предполагам, че главният процесор е проблемът.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Yu
Опитен потребител
Опитен потребител


Регистриран на: 05 Яну 2005
Мнения: 138
Местожителство: София

МнениеПуснато на: Пет Сеп 29, 2006 11:40    Заглавие: Отговорете с цитат

А може и новата оптика да е дефектна.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladimirstanoev
Опитен потребител
Опитен потребител


Регистриран на: 28 Окт 2005
Мнения: 1653
Местожителство: София

МнениеПуснато на: Пет Сеп 29, 2006 12:25    Заглавие: Отговорете с цитат

cursed_LIAR написа:
Сменил съм оптиката, както казах и съм препоил процесорите
Вече съм поръчал целия CD-board
Предполагам, че главният процесор е проблемът.
Като смениш борда и ако пак не тръгне - провери дали си махнал добре транспортната спойка на новата оптика. Успех!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Wylde
Нов потребител
Нов потребител


Регистриран на: 14 Сеп 2006
Мнения: 34
Местожителство: Sofia

МнениеПуснато на: Пет Сеп 29, 2006 12:50    Заглавие: Отговорете с цитат

Провери за изсъхнали кондензатори особено ако са SMD .

Случвало ми се е на уредба PHILIPS и от кофти спойки на крайното стъпало да ми блукира .
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
venelin
Опитен потребител
Опитен потребител


Регистриран на: 05 Дек 2004
Мнения: 1664
Местожителство: Zlatograd

МнениеПуснато на: Пет Сеп 29, 2006 15:00    Заглавие: Отговорете с цитат

oсвен процесора припой и ram паметта
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
cursed_LIAR
Нов потребител
Нов потребител


Регистриран на: 12 Сеп 2006
Мнения: 10

МнениеПуснато на: Съб Сеп 30, 2006 0:17    Заглавие: Отговорете с цитат

venelin написа:
oсвен процесора припой и ram паметта

Хей,хей,мерси хора. Smile
Значи,за транспортната спойка знам.Това дали и новата оптика да не е в ред,аз сложих или по скоро пробвах със стара и със сигурност работеща от друго изделие.
Много ви благодаря наистина за вниманието.
Рам-паметта не е ли тази в която е записан BIOS-A? Аз го смених и презаписах наново.
Изсъхнали смд кондензатори????!!!!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Wylde
Нов потребител
Нов потребител


Регистриран на: 14 Сеп 2006
Мнения: 34
Местожителство: Sofia

МнениеПуснато на: Съб Сеп 30, 2006 11:18    Заглавие: Отговорете с цитат

SMD електролитни разбира се ако има такива в този модел , ако ли пък няма провери си обикновените електролитни .
Това имах предвид
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
cursed_LIAR
Нов потребител
Нов потребител


Регистриран на: 12 Сеп 2006
Мнения: 10

МнениеПуснато на: Съб Сеп 30, 2006 14:43    Заглавие: Отговорете с цитат

Wylde написа:
SMD електролитни разбира се ако има такива в този модел , ако ли пък няма провери си обикновените електролитни .
Това имах предвид

Smile
Ок,макар за мен това да чоплиш smd-та да е абсолютна лудост ама...правим го понякога за съжаление.
Ще видим каво ще измислят с борда.Ако пратят все пак янма да има нужда от мини-чоплене да го нарека. Smile
Благодаря ви!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
cursed_LIAR
Нов потребител
Нов потребител


Регистриран на: 12 Сеп 2006
Мнения: 10

МнениеПуснато на: Пет Окт 06, 2006 21:55    Заглавие: Отговорете с цитат

За инфо. на интерсуващите се какво е станало с проблема.Решение така и не намерих,смениха изделието,а това е в склад брак!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Потърси "Проблем с Schneider CHS520" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с Schneider CHS520" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница Предишна  1, 2, 3  Следваща
Страница 2 от 3

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети