Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Видео AKAI
Иди на страница Предишна  1, 2, 3  Следваща
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
old4
Опитен потребител
Опитен потребител


Регистриран на: 16 Апр 2006
Мнения: 4796

МнениеПуснато на: Пет Авг 25, 2006 15:15    Заглавие: Отговорете с цитат

С мултицета на ОМ и го освети с 1 крушка трябва да си изменя съпротивлението.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Yu
Опитен потребител
Опитен потребител


Регистриран на: 05 Яну 2005
Мнения: 138
Местожителство: София

МнениеПуснато на: Пет Авг 25, 2006 15:28    Заглавие: Отговорете с цитат

Така с крушката дава че работи.Нещата май загрубяха струва ми се.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
old4
Опитен потребител
Опитен потребител


Регистриран на: 16 Апр 2006
Мнения: 4796

МнениеПуснато на: Пет Авг 25, 2006 15:43    Заглавие: Отговорете с цитат

Имал съм случаи когато излъчвателя е повреден но много рядко.Провери и него.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Yu
Опитен потребител
Опитен потребител


Регистриран на: 05 Яну 2005
Мнения: 138
Местожителство: София

МнениеПуснато на: Пет Авг 25, 2006 15:48    Заглавие: Отговорете с цитат

свети
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladimirstanoev
Опитен потребител
Опитен потребител


Регистриран на: 28 Окт 2005
Мнения: 1654
Местожителство: София

МнениеПуснато на: Пет Авг 25, 2006 16:58    Заглавие: Отговорете с цитат

Yu написа:
Не работи десния датчик.Като го открия да се освети няма реакция...
Така с крушката дава че работи.Нещата май загрубяха струва ми се.
Май ти пречи външната светлина. Сложи му капака и пробвай пак.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Petronii
Активен потребител
Активен потребител


Регистриран на: 17 Окт 2005
Мнения: 54
Местожителство: Plovdiv

МнениеПуснато на: Съб Авг 26, 2006 8:25    Заглавие: Отговорете с цитат

Когато вкарваш касетата имали луфт? Ако има такъв значи не си правилно зацепил превключвателя и останалите зъбни колела.
_________________
Дано не правя грешка
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Yu
Опитен потребител
Опитен потребител


Регистриран на: 05 Яну 2005
Мнения: 138
Местожителство: София

МнениеПуснато на: Съб Авг 26, 2006 17:07    Заглавие: Отговорете с цитат

Пробвах и с капак и без капак все тая, няма луфт касетата май процесор има дефектен.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
ivan dimitrov
Опитен потребител
Опитен потребител


Регистриран на: 09 Дек 2005
Мнения: 806
Местожителство: Варна

МнениеПуснато на: Съб Авг 26, 2006 17:28    Заглавие: Отговорете с цитат

Yu написа:
Пробвах и с капак и без капак все тая, няма луфт касетата май процесор има дефектен.

Едва ли щом след принудително зареждане тръгва.И аз мисля за неправилно зацепване или повреден механичен елемент.Моделът не ми говори нищо ,но ако е от ония с зъбен сектор и метална рейка вижте за крива рейка или износени зъби на сектора.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladimirstanoev
Опитен потребител
Опитен потребител


Регистриран на: 28 Окт 2005
Мнения: 1654
Местожителство: София

МнениеПуснато на: Нед Авг 27, 2006 8:57    Заглавие: Отговорете с цитат

Yu написа:
Пробвах и с капак и без капак все тая, няма луфт касетата май процесор има дефектен.
Май имаш слабост към процесорите, но за да си сигурен, че е той трябва да провериш още около 100-тина неща.
На първо време огледай визуално дали в началния ход на шейната има механична рейка, която да открива или да закрива десния светлинен датчик. Провери с мултицета в динамичен режим дали се променя нивото върху него от 0 на 5 волта или обратно в началния ход на касетата. В същото време левия датчик трябва да е непрекъснато осветен, т.е. да мериш ниско ниво върху него.
Дали процесора реагира на светлинните датчици може да провериш с пренавиване на касетата. Изключването трябва да стане веднага в светлия участък на лентата, а не механично секунди след като свърши. Успех!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
blueice
Опитен потребител
Опитен потребител


Регистриран на: 26 Юни 2004
Мнения: 525
Местожителство: Plovdiv

МнениеПуснато на: Нед Авг 27, 2006 9:11    Заглавие: Отговорете с цитат

Не дочетох до края постовете,но ми се струва че не си почистил програматора, а той е "човека"който казва на процесора къде се намита касетата.Ако повтарям някой колега се извинявам!Успех!!
_________________
Майстор без бира, нищо не разбира!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Видео AKAI" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Видео AKAI" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница Предишна  1, 2, 3  Следваща
Страница 2 от 3

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети