Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
NORDMENDE Spectra SL72

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
vladimirstanoev
Опитен потребител
Опитен потребител


Регистриран на: 28 Окт 2005
Мнения: 1654
Местожителство: София

МнениеПуснато на: Чет Юни 29, 2006 11:00    Заглавие: NORDMENDE Spectra SL72 Отговорете с цитат

TV e NORDMENDE Spectra SL72. На шасито пише SABA T 7250, ICC 5121. Тунера и МЧУ-то са легнали на шасито и са с метални капаци отгоре и отдолу.
Проблема е следния: 15-20 минути след включване губи метровите и СС канали. ДМ канали са ОК. При връщане веднага от ДМ на метров канал - няма никой. Ако се изчака 1-2 мин. и тогава се върне на МВ - програмите излизат отново.
Платките на тунерите са отделни за двата обхвата. Намират ли се някъде и дали ще стане руски тунер висящ монтаж? Ако някой е имал подобен проблем, моля да сподели.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
bai_tishan
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2005
Мнения: 5792
Местожителство: Велико Търново

МнениеПуснато на: Чет Юни 29, 2006 11:16    Заглавие: Отговорете с цитат

Хващай поялника и давай наред по спойките-това е оправията Exclamation
_________________
Хайде няма какво да се залъгваме, и по- хубави сме виждали и по- грозни сме е***и.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Bojilov
Опитен потребител
Опитен потребител


Регистриран на: 02 Май 2004
Мнения: 15426
Местожителство: Обрулистан-гр.Сбърканбург

МнениеПуснато на: Чет Юни 29, 2006 16:43    Заглавие: Отговорете с цитат

имаше едни мощни съпротивления на варикапното до скартовете отзад седееха -припой ги,свали и двете тунерчета припой ги и тях както и спойките вътре на крачетата им,може да се наложи и PLL чипа да смениш,някакво HD беше и и то е там под капачето.
_________________
Мегатрон-2007 ООД
На вниманието на всички бързащи-ако не ви е дадена оферта за някой артикул-значи ще ви я пратя по-късно и без да надавате зор и звъните!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
yugo
Опитен потребител
Опитен потребител


Регистриран на: 01 Дек 2005
Мнения: 191
Местожителство: shumen

МнениеПуснато на: Чет Юни 29, 2006 20:56    Заглавие: Отговорете с цитат

Махай долната тенекия и внимателно припой филтри ,чипове,елементи.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vladimirstanoev
Опитен потребител
Опитен потребител


Регистриран на: 28 Окт 2005
Мнения: 1654
Местожителство: София

МнениеПуснато на: Нед Юли 02, 2006 19:19    Заглавие: Отговорете с цитат

Спойките не помогнаха. Не става и висящ монтаж на руски тунер. Изводите са доста различни. ТV-то се успа след смяна на VHF платката с оригинална, втора употреба.
Благодаря на всички за помощта. Закривам темата.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "NORDMENDE Spectra SL72" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "NORDMENDE Spectra SL72" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети