Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
TV SANG проблем с звука
Иди на страница 1, 2  Следваща
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
vasi
Нов потребител
Нов потребител


Регистриран на: 18 Фев 2003
Мнения: 30
Местожителство: Ямбол

МнениеПуснато на: Пет Апр 28, 2006 10:53    Заглавие: TV SANG проблем с звука Отговорете с цитат

Здравейте колеги , имам проблем с звука на ТВ SANG mod NR 14B9T56TXS proc TDA5535-049 video NN5198 pam.2404
Проблема е следния : програми на DK излиза говора с малки недостатъци(шум) на BG не излиза изобщто звук , при промяна на стандарта губи настройката на съответния канал .сигнал подаден на АV говора е перфектен.В сервизен режим влизам с меню 8500 там вси4ко си е наред с изклиючение на последното подменю където не ми разрешава да сляза от 3 ред надолу а на първи ред клетката от паметта се мени постоянно незнам дали е нормално това . Някакви идеи ?Благодаря предварително !
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
mitachi
Опитен потребител
Опитен потребител


Регистриран на: 28 Юли 2005
Мнения: 2352
Местожителство: Дупница

МнениеПуснато на: Пет Апр 28, 2006 10:59    Заглавие: Отговорете с цитат

Пробвай с празна памет да видим какво ще стане.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
evgevg
Опитен потребител
Опитен потребител


Регистриран на: 11 Юни 2005
Мнения: 1128
Местожителство: Казанлък

МнениеПуснато на: Пет Апр 28, 2006 11:37    Заглавие: Отговорете с цитат

Цитат:
при промяна на стандарта губи настройката на съответния канал
За тези мисля ,че е нормално първо задаваш стандарта на звука и тогава настройваш.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
vasi
Нов потребител
Нов потребител


Регистриран на: 18 Фев 2003
Мнения: 30
Местожителство: Ямбол

МнениеПуснато на: Пет Апр 28, 2006 14:34    Заглавие: Отговорете с цитат

не се получава с предварително зададен стандарт също .С чиста памет се държи по същия начин
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
mitachi
Опитен потребител
Опитен потребител


Регистриран на: 28 Юли 2005
Мнения: 2352
Местожителство: Дупница

[download attachment]
МнениеПуснато на: Пет Апр 28, 2006 14:41    Заглавие: Отговорете с цитат

Ето един бин, ама не вярвам да помогне.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
vasi
Нов потребител
Нов потребител


Регистриран на: 18 Фев 2003
Мнения: 30
Местожителство: Ямбол

МнениеПуснато на: Пет Апр 28, 2006 15:00    Заглавие: Отговорете с цитат

Митачи , пробвах и твоя бин и други , но не е от там , сменял съм видеото NN5198 , остава проблема да е в тунера или централния процесор
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
mitachi
Опитен потребител
Опитен потребител


Регистриран на: 28 Юли 2005
Мнения: 2352
Местожителство: Дупница

МнениеПуснато на: Пет Апр 28, 2006 18:03    Заглавие: Отговорете с цитат

В сервиз на 1-ва позиция предпоследното BGBPF - INT това трябва задължително да е така иначе има проблеми както ги описваш. Провери това и пиши. Последното трябва да е OLD , Тунера на първа позиция правилно ли е зададен? Лошото е че чак сега се сетих за това INT.

Последната промяна е направена от mitachi на Пет Апр 28, 2006 18:14; мнението е било променяно общо 1 път
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
vasi
Нов потребител
Нов потребител


Регистриран на: 18 Фев 2003
Мнения: 30
Местожителство: Ямбол

МнениеПуснато на: Пет Апр 28, 2006 18:14    Заглавие: Отговорете с цитат

Всичко е зададено точно така , тунера е PHILIPS.............
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
mitachi
Опитен потребител
Опитен потребител


Регистриран на: 28 Юли 2005
Мнения: 2352
Местожителство: Дупница

МнениеПуснато на: Пет Апр 28, 2006 18:19    Заглавие: Отговорете с цитат

vasi написа:
Всичко е зададено точно така , тунера е PHILIPS.............
Е май ми се изчерпиха идеите . Пробвай за всеки случай споменатото БПФБ да го смениш на другото.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
mitachi
Опитен потребител
Опитен потребител


Регистриран на: 28 Юли 2005
Мнения: 2352
Местожителство: Дупница

МнениеПуснато на: Пет Апр 28, 2006 18:22    Заглавие: Отговорете с цитат

Само още нещо пак се сетих. Тоя да не е отвън телевизор, и да си опитвал да му слагаш говор? Точно така ще стане ако си сменил ПАФА и си задал BG/DK.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Потърси "TV SANG проблем с звука" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "TV SANG проблем с звука" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница 1, 2  Следваща
Страница 1 от 2

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети