Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Отново за ментетата и търговците

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Общи приказки - Just talking
Предишната тема :: Следващата тема  
Автор Съобщение
pepi_voinishki1957
Опитен потребител
Опитен потребител


Регистриран на: 03 Фев 2006
Мнения: 3738
Местожителство: София

МнениеПуснато на: Пет Апр 28, 2006 10:21    Заглавие: Отново за ментетата и търговците Отговорете с цитат

Колеги много четох по форума за този въпрос и повдигам пак темата защото ми се струва ,че напоследък положението се влошава още повече.През последния месец и половина съм дал над 150 лв. за ментета.Този последния случай направо ме разби.Седнах и написах писмо на търговеца:, Здравеите пише ви ви ваш дългогодишен клиент.Преди празниците закупих от вашия магазин два чипа;TDA4601,STV2249c.За мое голямо учудване и двата чипа се оказаха дефектни.Никога до сега не съм имал проблеми с елементи закупени от вашия магазин.При монтажа на двата чипа съм спазил всички правила а именно:При монтажа на TDA4601 първо разредих основния кондензатор, смених всички електролити с нови смених двете високоомни съпротивления,които дефектират обикновено като гръмне чипа,проверих ценера за 12.5 и всички останали елементи след което монтирах чипаТ.В.то не тръгна.Тогава се сетих че в склада имам подобно шаси и свалих от там същата схема монтирах я и Т.В.то си тръгна наи нормалноСтава въпрос за Waltham wt 821oc.При STW2249 на т.в. BEKO шаси 12.8 проблема беше че на чипа му беше гръмнало стъпалото за звук,често срещан дефект при този чип.Монтирах вашия и т.в.то въобще не тръгна.Премерих с оцилоскопа и на изхода за хор. развивка нямаше импулс освн това нямаше импулс и на единия от RGB изход.Този чип го монтирах с 40w.поялник.Свалих чипа монтирах цокъл качих стария чип ивсичко си беше наред без звук.Пиша ви всико това за да знаете какво е правено с чиповете, докъде се простира моята компетентност.Явно има някъде проблем.Моето желание да
си остана ваш клиент с предишното доверие.Моля ви да вземете отношение по въпроса,в противен случаи бих се чувствувал задължен да уведомя колегите от форумите в мрежата с които кореспондирам,че има проблем с качеството във вашия магазин.Адреса ми pepi@pacombg.com, tel.9540492,9533305,0887921909.Саита на фирмата е pacombbg.com...В отговор на това мое писмо милия човек единственото нещо което направи е да ме покани да посетя новия му сайт.На мен ми се струва че е време да помислим заедно как да се противодеиствува на тези неща защото с части от стари шасита няма да се реши
въпроса.От етичност не пиша кой емагазина но който го интересува може да види по сайтовете къде ги има тези части в наличност в момента в София и да си направи изводи.Съзнавам че пиша това на сайта на търговска фирма и модераторите ако решат че съм прекалил с нещо могат да я махнат.Пиша тук защото тук срещтнах висококвалифицирани колеги,които считам вече за приятели и ще ме разберат.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Потърси "Отново за ментетата и търговците" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Отново за ментетата и търговците" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Общи приказки - Just talking Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети