Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
проблемче с респромТ5001

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
TDA2040
Опитен потребител
Опитен потребител


Регистриран на: 02 Юни 2005
Мнения: 500
Местожителство: strajica

МнениеПуснато на: Пет Апр 28, 2006 1:03    Заглавие: проблемче с респромТ5001 Отговорете с цитат

като го пусна
и картината седи на дясно
от ляво на кинескопа има празно
и след 4/5 мин някаде
започва да се премества наляво и даже малко повече се премества и половината знак на нова телевизия се скрива и седи един леко размазан
пишете от какво може да е това благдаря на отзовалите се!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Гост






МнениеПуснато на: Пет Апр 28, 2006 7:04    Заглавие: Отговорете с цитат

Премества се,или"разтваря"?Ако се премества-ГХО.А размазването-кинескоп.
Върнете се в началото
pamporov
Опитен потребител
Опитен потребител


Регистриран на: 02 Фев 2004
Мнения: 4939

МнениеПуснато на: Пет Апр 28, 2006 8:27    Заглавие: Отговорете с цитат

Anonymous написа:
Премества се,или"разтваря"?Ако се премества-ГХО.А размазването-кинескоп.

А може и двата дефекта заедно!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
TDA2040
Опитен потребител
Опитен потребител


Регистриран на: 02 Юни 2005
Мнения: 500
Местожителство: strajica

МнениеПуснато на: Пет Апр 28, 2006 8:52    Заглавие: Отговорете с цитат

ами премества се и по някой път звука нормален и един брум се появява за няколко секунди пак изчезва а а кондензатора дето е на BU406D по едно време зе да цвърчи и един мек стана да не би дае заминал
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
juli_75
Активен потребител
Активен потребител


Регистриран на: 07 Мар 2006
Мнения: 57

МнениеПуснато на: Пет Апр 28, 2006 11:59    Заглавие: Отговорете с цитат

TDA2040 написа:
ами премества се и по някой път звука нормален и един брум се появява за няколко секунди пак изчезва а а кондензатора дето е на BU406D по едно време зе да цвърчи и един мек стана да не би дае заминал

Ха ха,тоя кондензатор се държи като кебапче на скара Laughing
Сменявай го,не е нормално.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
TDA2040
Опитен потребител
Опитен потребител


Регистриран на: 02 Юни 2005
Мнения: 500
Местожителство: strajica

МнениеПуснато на: Пет Апр 28, 2006 12:48    Заглавие: Отговорете с цитат

ами смених го ама пак същтия не се опрая картината пак си седи изместена в дясно и след няколко мин се премества на ляво платката за ГХО съм сложил друга защото преди нямаше картина и само шумеше
кат оя смених и се орави ама не работи дълго и се гартината прави тея чалъмии като изклиуча дори и за 1/2 секунди картината както си е нормална пак се премества на дясно и пак като поработи се премества на място Rolling Eyes
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
TDA2040
Опитен потребител
Опитен потребител


Регистриран на: 02 Юни 2005
Мнения: 500
Местожителство: strajica

МнениеПуснато на: Пет Апр 28, 2006 12:55    Заглавие: Отговорете с цитат

и като поработи там на ТХО -то има една настроиваща бобинка и паралелно на нея има един кондензатор 68нанофарада на 400В
таи се напича че почва да цвърчии става целия мек като пластелин и цварчи на какво се дължи това Rolling Eyes
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
RC
Опитен потребител
Опитен потребител


Регистриран на: 22 Фев 2003
Мнения: 13204

МнениеПуснато на: Пет Апр 28, 2006 13:10    Заглавие: Отговорете с цитат

TDA2040 написа:
там на ТХО -то има една настроиваща бобинка и паралелно на нея има един кондензатор 68нанофарада на 400В
таи се напича че почва да цвърчии става целия мек като пластелин и цварчи на какво се дължи това Rolling Eyes

На това, че работи на хармоник.
"Бобинката" и нея ли си въртял?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
fonev_tv
Опитен потребител
Опитен потребител


Регистриран на: 22 Мар 2006
Мнения: 742
Местожителство: СОФИЯ ул.Макгахан 11

МнениеПуснато на: Пет Апр 28, 2006 15:19    Заглавие: Отговорете с цитат

А може и от бобината ако е спекла
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
TDA2040
Опитен потребител
Опитен потребител


Регистриран на: 02 Юни 2005
Мнения: 500
Местожителство: strajica

МнениеПуснато на: Пет Апр 28, 2006 17:05    Заглавие: Отговорете с цитат

Не съм въртял никакви бобинки. Оправих го проблема бил В един резистор с скъсано краче едвам забележимо в платката на ГХО тя не е нова сигурно се е пукнал щото се е мандахерцала в кашона ми
смених го и се оправи все пак благодяра за вниманието Wink Wink Wink Wink
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "проблемче с респромТ5001" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "проблемче с респромТ5001" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети