Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Sang шаси 12.3 мени яркост

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
val13
Опитен потребител
Опитен потребител


Регистриран на: 26 Дек 2005
Мнения: 123
Местожителство: RUSE

МнениеПуснато на: Чет Апр 20, 2006 13:16    Заглавие: Sang шаси 12.3 мени яркост Отговорете с цитат

Колеги,телевизорът дойде с много висока яркост с обратен ход,а след няколко секунди изключваше картината и оставаше само звук.Опитах да намаля ускорението,но потенциометъра прекъсваше.Смених ТХО-то с HR8051,оригиналното беше 003071083.Сега работи но мени яркостта си.Ускорението му е около 200в.Кинескопа е Thomson.Моля за идеи какво да търся.Напрежението на видеоусилвателите е 200в.
_________________
Едно е да искаш,друго е да можеш,а трето и четвърто е да го направиш.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6453
Местожителство: Добрич

МнениеПуснато на: Чет Апр 20, 2006 13:26    Заглавие: Отговорете с цитат

Ускоряващото променяли се,проверихте ли елементите по веригата на ABL
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
fikret
Опитен потребител
Опитен потребител


Регистриран на: 05 Май 2005
Мнения: 1691
Местожителство: Провадия

МнениеПуснато на: Чет Апр 20, 2006 13:27    Заглавие: Отговорете с цитат

Кондензатора на платката на кинескопа на ускоряващото напрежение провери ли го.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
makom
Опитен потребител
Опитен потребител


Регистриран на: 10 Мар 2004
Мнения: 589
Местожителство: RUSE

МнениеПуснато на: Чет Апр 20, 2006 15:33    Заглавие: Отговорете с цитат

Смени R-ра на първа решетка.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
val13
Опитен потребител
Опитен потребител


Регистриран на: 26 Дек 2005
Мнения: 123
Местожителство: RUSE

МнениеПуснато на: Чет Апр 20, 2006 15:43    Заглавие: Отговорете с цитат

Кондензатора го сменях,ускорението го следих с вързан уред на 250в почти не се променя.Не съм проследявал ABL.Сега ще го прегледам.
_________________
Едно е да искаш,друго е да можеш,а трето и четвърто е да го направиш.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
val13
Опитен потребител
Опитен потребител


Регистриран на: 26 Дек 2005
Мнения: 123
Местожителство: RUSE

МнениеПуснато на: Чет Апр 20, 2006 16:04    Заглавие: Отговорете с цитат

И там всичко е редовно.Когато тръгва телевизора тръгва с бял екран с обратен ход отначало и след това излиза картина.Други идеи?

Резистора е здрав,въпреки всичко го смених,ефекта е същия.
_________________
Едно е да искаш,друго е да можеш,а трето и четвърто е да го направиш.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
makom
Опитен потребител
Опитен потребител


Регистриран на: 10 Мар 2004
Мнения: 589
Местожителство: RUSE

МнениеПуснато на: Чет Апр 20, 2006 16:33    Заглавие: Отговорете с цитат

D701
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
yosko_1
Опитен потребител
Опитен потребител


Регистриран на: 10 Яну 2006
Мнения: 158
Местожителство: Sofia

МнениеПуснато на: Чет Апр 20, 2006 18:53    Заглавие: Отговорете с цитат

а електролита в захр. на крайното видео сменен ли е
_________________
Skype-yosko_1
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
pepi_voinishki1957
Опитен потребител
Опитен потребител


Регистриран на: 03 Фев 2006
Мнения: 3738
Местожителство: София

МнениеПуснато на: Чет Апр 20, 2006 19:03    Заглавие: Отговорете с цитат

Ако стигнеш до STW 224х имам в излишак за проба,само дето нямат звук.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Потърси "Sang шаси 12.3 мени яркост" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Sang шаси 12.3 мени яркост" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети