Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
DEH-P5700MP Проблем при "MUTE"

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
miro_m
Опитен потребител
Опитен потребител


Регистриран на: 14 Апр 2004
Мнения: 131
Местожителство: sofia

МнениеПуснато на: Сря Апр 19, 2006 23:53    Заглавие: DEH-P5700MP Проблем при "MUTE" Отговорете с цитат

Поради некомпетентнос на въпросния плеар на единия от изходите за усилвател са подадени 12в и на масата и на сигнала и съответно са изгоряли едно бушонче smd и един smd транзистор(2 в един корпус - 6 крачета на елемента пише - Н3) които реализира функцията MUTE сега в момента прави проблем при влизане в режим MUTE (иначе си свири нормално) явно управляващия сигнал на въпросния транзистор направо минава през него и отива на входа на усилвателя (и неговия си и външния) и се чуват пукотевици и шум. моля кажете ми какъв е тоя елемент и къде в софия може да се намери или евентуално негов заместител, на платката е обозначен под номер Q352. в краен случаи съм съгласен и на вариянт с нормален транзистор само кажете какъв?
благодаря предварително
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
stefp
Опитен потребител
Опитен потребител


Регистриран на: 27 Апр 2005
Мнения: 586
Местожителство: Варна

МнениеПуснато на: Чет Апр 20, 2006 7:11    Заглавие: Отговорете с цитат

H3 = BCW89 NPN SOT23 Philips = BC556
Успех.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
miro_m
Опитен потребител
Опитен потребител


Регистриран на: 14 Апр 2004
Мнения: 131
Местожителство: sofia

МнениеПуснато на: Чет Апр 20, 2006 11:43    Заглавие: Отговорете с цитат

дотук и аз открих ама това е един в корпус пък при мен са два в един корпус но в краен случай ште бодна два дискретни и така ще е
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
bai_tishan
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2005
Мнения: 5792
Местожителство: Велико Търново

МнениеПуснато на: Чет Апр 20, 2006 12:05    Заглавие: Отговорете с цитат

Това са 2 "цифрови" транзистора в един корпус с резистори в базата и Е-В.Може да сложиш 2 от рода на DTC144 май бяха .Пращам ти ПДФ-а на оригиналния на пощата
_________________
Хайде няма какво да се залъгваме, и по- хубави сме виждали и по- грозни сме е***и.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
gmg_service
Опитен потребител
Опитен потребител


Регистриран на: 06 Фев 2006
Мнения: 595
Местожителство: Шумен

МнениеПуснато на: Чет Апр 20, 2006 20:16    Заглавие: RE Отговорете с цитат

На скоро и аз имах проблем с намирането му,но в крайна сметка клиента се съгласи да прехвърля TR. от изхода за предни.Оказа се удобно решение,тъй като не му е нужен ус. за предни говорители.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "DEH-P5700MP Проблем при "MUTE"" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "DEH-P5700MP Проблем при "MUTE"" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети