Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем със PHILIPS шаси GR1_AX
Иди на страница 1, 2  Следваща
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
amv
Активен потребител
Активен потребител


Регистриран на: 27 Фев 2006
Мнения: 72

МнениеПуснато на: Пет Мар 03, 2006 21:10    Заглавие: Проблем със PHILIPS шаси GR1_AX Отговорете с цитат

Този тв втори ден ме разиграва,а както върви ще се пенсионирам с него.Проблема е следния:При вкл. има300волта на С2606 и дотам.На изхода 1.5в вместо 95в.Разкачих високото -същата работа.Струва ми се че импулсният траф"помпи" тихичко .Ако някой се е борил със такова шаси да помага моля!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
bai_tishan
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2005
Мнения: 5792
Местожителство: Велико Търново

МнениеПуснато на: Пет Мар 03, 2006 21:19    Заглавие: Отговорете с цитат

махни тиристора и виж какво ще стане
_________________
Хайде няма какво да се залъгваме, и по- хубави сме виждали и по- грозни сме е***и.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
diod
Нов потребител
Нов потребител


Регистриран на: 06 Дек 2005
Мнения: 41

МнениеПуснато на: Пет Мар 03, 2006 21:58    Заглавие: Отговорете с цитат

В захранването имаше един ценер който пробиваше.И много лесно се подминава,защото е покрай радиатора и имп.траф
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
amv
Активен потребител
Активен потребител


Регистриран на: 27 Фев 2006
Мнения: 72

МнениеПуснато на: Пет Мар 03, 2006 22:11    Заглавие: Отговорете с цитат

Аз също мислех да махна тиристора ,но скоро е нямало "оркестър заря".Ценерът за който ми говори колегата ДИОД е 6629 ,и съм го мерил.Утре за по -сигурно ще го сменя.
За сега мисля да приключа темата.Утре ще продължа със телевизорчето ,и ще пиша.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
bai_tishan
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2005
Мнения: 5792
Местожителство: Велико Търново

МнениеПуснато на: Пет Мар 03, 2006 22:17    Заглавие: Отговорете с цитат

Няма какво да стане от тиристора.За да си спокоен махни бушона и сложи една лампа и включвай без да тее стах
_________________
Хайде няма какво да се залъгваме, и по- хубави сме виждали и по- грозни сме е***и.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
amv
Активен потребител
Активен потребител


Регистриран на: 27 Фев 2006
Мнения: 72

МнениеПуснато на: Пет Мар 03, 2006 22:21    Заглавие: Отговорете с цитат

ОК.Утре го подхващам отново!!!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
коцев
Опитен потребител
Опитен потребител


Регистриран на: 01 Окт 2004
Мнения: 4293
Местожителство: Ловеч

МнениеПуснато на: Пет Мар 03, 2006 23:10    Заглавие: Отговорете с цитат

И от мен смени ценера 6613.
_________________
В един цирк играем и номерата си ги знаем...
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Tokio
Опитен потребител
Опитен потребител


Регистриран на: 10 Окт 2004
Мнения: 3607
Местожителство: Ямбол

МнениеПуснато на: Съб Мар 04, 2006 1:00    Заглавие: Отговорете с цитат

коцев написа:
И от мен смени ценера 6613.

Или крайния транзистор на хоризонталната развивка.
Нека първо да премери тук там, че тогава да задава въпроси.....
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
bamze
Опитен потребител
Опитен потребител


Регистриран на: 02 Апр 2004
Мнения: 1876
Местожителство: Варна

МнениеПуснато на: Съб Мар 04, 2006 8:15    Заглавие: Отговорете с цитат

Със закачена лампа тия не тръгват.Пускай смело с разкачени 95.Ако се появят закачи тогава лампата.Светне ли не се заяждай повече със захранването.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
amv
Активен потребител
Активен потребител


Регистриран на: 27 Фев 2006
Мнения: 72

МнениеПуснато на: Нед Мар 05, 2006 20:40    Заглавие: Отговорете с цитат

Колеги доста си померих ,но пропуска се оказа мой.Ценер 6613 го мерих ,мерих ,но като сложих нов телевизорчето си тръгна нормално.
Благодаря на всички за помощта
Закривам темата!!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Проблем със PHILIPS шаси GR1_AX" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем със PHILIPS шаси GR1_AX" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница 1, 2  Следваща
Страница 1 от 2

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети