Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Проблем с TV SONY-KV-2167MT

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
krassy_m
Опитен потребител
Опитен потребител


Регистриран на: 18 Май 2004
Мнения: 401
Местожителство: Стара Загора

МнениеПуснато на: Сря Юли 14, 2004 0:06    Заглавие: Проблем с TV SONY-KV-2167MT Отговорете с цитат

Проблема е следния:Телевизора си работи нормално , картина перфектна,напреженията също,включително и на вторичните вериги на ТХО-то.Но транзистора на хоризонталното грее повече от нормално,явно някъде се товари и след около 2 часа работа изгаря.Иначе честотата е в рамките 15.7kHz.вече не знам каде да се насоча освен ТХО.Някои ако има идея ще сaм много благодарен
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6452
Местожителство: Добрич

МнениеПуснато на: Сря Юли 14, 2004 6:49    Заглавие: Отговорете с цитат

По принцип ттанзисторите тук греят,но все пак провери следното:

1.Припои драйверния трансформатор и елементите около него.
2.Провери и ако имаш електролитен кондезатор последователно на базата на драйверния транзистор го замени.
3.Припои схемата на задаващия генератор.
4.Ако имаш възможност сложи оргинален транзистор/в момента по магазините има доста ментета.
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
kotzev
Опитен потребител
Опитен потребител


Регистриран на: 07 Май 2004
Мнения: 228
Местожителство: Lovech

МнениеПуснато на: Сря Юли 14, 2004 8:43    Заглавие: Отговорете с цитат

С каква схема ти е изпълнен генератора с СХА-1213 или друга.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
krassy_m
Опитен потребител
Опитен потребител


Регистриран на: 18 Май 2004
Мнения: 401
Местожителство: Стара Загора

МнениеПуснато на: Чет Юли 15, 2004 12:05    Заглавие: Отговорете с цитат

Да Kotzev става дума за SXA1213BS

Не можах по рано да отговоря защото имах пробзем с нета
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
kotzev
Опитен потребител
Опитен потребител


Регистриран на: 07 Май 2004
Мнения: 228
Местожителство: Lovech

МнениеПуснато на: Чет Юли 15, 2004 17:34    Заглавие: Отговорете с цитат

Понеже ти пиша от домашния нет и нямам схемата пред мен направи следното.Тръгни от базата на драйверния транзистор по посока на ИХ1213 има прехвърлящ електролитен конд. мисля беше 1мф. инаправо го смени защото дава утечка и оттам изменя генерациите и гори транзистора.Този дефект съм имал няколко пъти. КОЦЕВ.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Филипов
Опитен потребител
Опитен потребител


Регистриран на: 01 Дек 2002
Мнения: 7685
Местожителство: Плевен

МнениеПуснато на: Пет Юли 16, 2004 17:50    Заглавие: Отговорете с цитат

Колегата kotzev е прав. Кондензатора 1 мкф май беше C513. Не прехвърля импулса и НОТ не се насища.
_________________
Ако двамата имаме по една ябълка и ги разменим, пак ще имаме по една.
Ако двамата имаме по една идея и ги разменим, ще имаме по две!
Oтопление и ВиК. Интелигентни отплителни системи. Проектиране продажба доставка монтаж
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Yahoo Messenger
krassy_m
Опитен потребител
Опитен потребител


Регистриран на: 18 Май 2004
Мнения: 401
Местожителство: Стара Загора

МнениеПуснато на: Съб Юли 17, 2004 22:11    Заглавие: Отговорете с цитат

Благодарности на всички , които помогнаха.Телевизора работи перфектно
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
kotzev
Опитен потребител
Опитен потребител


Регистриран на: 07 Май 2004
Мнения: 228
Местожителство: Lovech

МнениеПуснато на: Пон Юли 19, 2004 20:01    Заглавие: Отговорете с цитат

А би ли драснал два реда кой елемент беше дефектен????
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
krassy_m
Опитен потребител
Опитен потребител


Регистриран на: 18 Май 2004
Мнения: 401
Местожителство: Стара Загора

МнениеПуснато на: Пон Юли 19, 2004 20:48    Заглавие: Отговорете с цитат

Ами наистина кондензаторчето на базата на драйвера беше паднал от 1 мф. на 650нф. .Замених го и презапоих всички спойки от базата на крайния транзистор до драйверния.За всеки случай смених и електролита 33 мф. на 115-то волта от където взема драиверния транйсформатор.И тва е . Телевизорчето работи вече 3 дена по цял ден без проблем.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
kotzev
Опитен потребител
Опитен потребител


Регистриран на: 07 Май 2004
Мнения: 228
Местожителство: Lovech

МнениеПуснато на: Вто Юли 20, 2004 5:22    Заглавие: Отговорете с цитат

Е НА ТОВА СЕ КАЗВА ОТГОВОР. БРАВО.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Проблем с TV SONY-KV-2167MT" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Проблем с TV SONY-KV-2167MT" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети