Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
SEG 11AK12

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
bai_tishan
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2005
Мнения: 5792
Местожителство: Велико Търново

МнениеПуснато на: Чет Дек 08, 2005 14:05    Заглавие: SEG 11AK12 Отговорете с цитат

ТВ-то дойде със запален 6,8нано до крайния .Крайния и той съответно е пробил.след смяна с вкючването крайния избива.Мерих ТХО -показва го идеално здраво.Някакви съвети??
_________________
Хайде няма какво да се залъгваме, и по- хубави сме виждали и по- грозни сме е***и.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
nik_69
Опитен потребител
Опитен потребител


Регистриран на: 17 Авг 2005
Мнения: 685

МнениеПуснато на: Чет Дек 08, 2005 14:18    Заглавие: Отговорете с цитат

Как е атаката?Може Тр.да е мента или още някое С,а може и ТНО-как го мери?
_________________
Nikolay Ivanov
Skype(nikolay6905)
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
digital
Опитен потребител
Опитен потребител


Регистриран на: 08 Дек 2005
Мнения: 401
Местожителство: София

МнениеПуснато на: Чет Дек 08, 2005 14:27    Заглавие: Отговорете с цитат

Провери захранването на крайния на ХО дали не е завишено.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
bai_tishan
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2005
Мнения: 5792
Местожителство: Велико Търново

МнениеПуснато на: Чет Дек 08, 2005 14:45    Заглавие: Отговорете с цитат

Мерих го с уреда за тхо та(със светодиодите)>ей сега мерих импулса-играеше като се мести шасито.Това дърво е пулно със студени спойки.За сега наа лампа държи импулса.отивам да взема транзистори и ще пиша за резултата.В+ е 149 волта и не мърда
_________________
Хайде няма какво да се залъгваме, и по- хубави сме виждали и по- грозни сме е***и.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
bai_tishan
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2005
Мнения: 5792
Местожителство: Велико Търново

МнениеПуснато на: Чет Дек 08, 2005 17:24    Заглавие: Отговорете с цитат

значи проблема с трянзистора го реших.бяха спойки.Но сега като трябва да излезе индикаия например за усилване картината изчезва-и като изчезне индикацията картината се появява.проа е СТV351.VE1 жидеото ТДА8361А
_________________
Хайде няма какво да се залъгваме, и по- хубави сме виждали и по- грозни сме е***и.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Stoy40
Опитен потребител
Опитен потребител


Регистриран на: 21 Окт 2004
Мнения: 3144
Местожителство: Sofia

МнениеПуснато на: Чет Дек 08, 2005 17:26    Заглавие: Отговорете с цитат

Може да нямаш Н-синхро към процесора,понякога го вземат от колектора на крайния с малко кондензаторче,резисторче и ценерче....
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
bai_tishan
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2005
Мнения: 5792
Местожителство: Велико Търново

МнениеПуснато на: Чет Дек 08, 2005 17:43    Заглавие: Отговорете с цитат

Стойчо точно в 10-та.Не беше ценер а диодче 4148 към маса.ЧЕрпнята в мен Laughing
_________________
Хайде няма какво да се залъгваме, и по- хубави сме виждали и по- грозни сме е***и.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
digital
Опитен потребител
Опитен потребител


Регистриран на: 08 Дек 2005
Мнения: 401
Местожителство: София

МнениеПуснато на: Чет Дек 08, 2005 17:44    Заглавие: Отговорете с цитат

При липса на хоризонтален или вертикален импулс с нива 5в кьм процесора , той бланкира ТДА 8261 по крак fbl .Провери си импулсите.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
bai_tishan
Опитен потребител
Опитен потребител


Регистриран на: 12 Фев 2005
Мнения: 5792
Местожителство: Велико Търново

МнениеПуснато на: Чет Дек 08, 2005 18:27    Заглавие: Отговорете с цитат

Имаше и проблем с корекцията на геометрията.ТВ-то заспа-като майстора си.Благодаря на всички.Закривам темата
_________________
Хайде няма какво да се залъгваме, и по- хубави сме виждали и по- грозни сме е***и.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "SEG 11AK12" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "SEG 11AK12" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети