Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
11AK30 VESTEL не тръгва само цъка
Иди на страница 1, 2, 3  Следваща
 
Създайте нова тема   Тази тема е заключена - не можеш да отговаряте или да променяте мнения    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
darkyp
Гост





МнениеПуснато на: Пон Ное 07, 2005 10:29    Заглавие: 11AK30 VESTEL не тръгва само цъка Отговорете с цитат

Търся насока за оправянето му. Като се включи в стендбай и се чува едно цъкане. При натискане за смяна на каналите спира за малко и после пак почва. А, да, и няма образ, няма нищо... Smile
Върнете се в началото
antonkolev
Опитен потребител
Опитен потребител


Регистриран на: 23 Яну 2005
Мнения: 503
Местожителство: Ямбол

МнениеПуснато на: Пон Ное 07, 2005 10:42    Заглавие: Отговорете с цитат

смени кондензатора на 160в.47мф. в захранването.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
fishev
Опитен потребител
Опитен потребител


Регистриран на: 19 Мар 2004
Мнения: 1704
Местожителство: Перник

МнениеПуснато на: Пон Ное 07, 2005 11:00    Заглавие: Отговорете с цитат

И премери на 5 волтовия стабилизатор за захранването на процесора какво идва трябва да е 10-12 волта ако е повече и пълзи нагоре се насочи към веригата оптрон TL431 и елементите около тях защото ако не работи тази група за стенд бай имаш около 40 волта на входа на стабилизатора Успех
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
dima
Опитен потребител
Опитен потребител


Регистриран на: 04 Май 2003
Мнения: 6454
Местожителство: Добрич

МнениеПуснато на: Пон Ное 07, 2005 11:04    Заглавие: Отговорете с цитат

А въобще 5 волта има ли,как се изменят напреженията,откачихте ли колектора на транзистора за ХО.Дайте малко повече информация какво сте правили и мерили.
_________________
Димитър
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
darkyp
Гост





МнениеПуснато на: Вто Ное 08, 2005 12:21    Заглавие: Отговорете с цитат

160В, 47мФ е наред. Ще проверя 7805. Не ми е ясно защо R639 e 4К6 +-5% а в схемата го дават 10К.
Върнете се в началото
antonkolev
Опитен потребител
Опитен потребител


Регистриран на: 23 Яну 2005
Мнения: 503
Местожителство: Ямбол

МнениеПуснато на: Вто Ное 08, 2005 13:03    Заглавие: Отговорете с цитат

този резистор най вероятно е на обратната врьзка на захранването,
и регулира изходното напрежение, пиша по памет.
завода производител си запазва правото да внася изминения в схемата без да променя общо схемата.
В форума ще се учим да правим телевизори. Laughing
кондензаторите се сменят,в случеят,а не мерят и ТL 431 сьщо.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Гост






МнениеПуснато на: Вто Ное 08, 2005 14:07    Заглавие: Отговорете с цитат

ok. 6te go smenia tozi na zahranvaneto. 6te smenia i tl431. na 7805 i 08 ne prili4a da idva ni6to na vhoda, kamo li da izliza ne6to na izhoda. 6te zameria za vseki slu4ai pak, za6toto na edin ot jump wire-ite ima nadpis 5V i deistvitelno si gi ima.
Върнете се в началото
fishev
Опитен потребител
Опитен потребител


Регистриран на: 19 Мар 2004
Мнения: 1704
Местожителство: Перник

МнениеПуснато на: Вто Ное 08, 2005 14:18    Заглавие: Отговорете с цитат

обурни шасито откъм страна споики точно над отвора останал от платката на кинескопа ще видиш един малък стабилизатор във корпус на транзистор преди него има един кондензатор 4700мф/16в премери на него какво напрежение идва на стен бай трябва да бъде 10-12 волта ако е повече търси проблема във тази верига Успех
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Гост






МнениеПуснато на: Вто Ное 08, 2005 16:01    Заглавие: Отговорете с цитат

tl431 сменен. 47мФ,160В сменен. C613 10мФ, 50В сменен. Няма резултат. Не съм сигурен дали е в стендбай или не, защото не съм сигурен каква трябва да е реакцията като включа в контакта. Като го включа след половин секунда някъде започва да цъка с около 2-3 Хц.
Върнете се в началото
darkyp
Гост





МнениеПуснато на: Вто Ное 08, 2005 16:09    Заглавие: Отговорете с цитат

на въпросния кондензатор имам 16 V но дали е на стендбай или не не знам. по вероятно не е, защото като превключих каналите няколко пъти надолу по едно време цъкането стана много тихо и тогава измерих на кондензатора. Като превключвам каналите също цъкането спира за малко, чува се звук все едно зарежда светкавица на стар фотоапарат и после пак почва да цъка.
Върнете се в началото
Потърси "11AK30 VESTEL не тръгва само цъка" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "11AK30 VESTEL не тръгва само цъка" в Интернет



Създайте нова тема   Тази тема е заключена - не можеш да отговаряте или да променяте мнения    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница 1, 2, 3  Следваща
Страница 1 от 3

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети