Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Telefunken - няма звук
Иди на страница Предишна  1, 2, 3
 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs
Предишната тема :: Следващата тема  
Автор Съобщение
Гост






МнениеПуснато на: Нед Окт 02, 2005 19:21    Заглавие: Отговорете с цитат

Благодаря за забележката,приемам я! Но мисля,че нищо не пречи да чуя мненията на благонадежни потребители на този форум.Да не забравяме,че сме тук да си помагаме,а не да се кълвем,както беше отбелязано,че не всеки е професионален техник!
Върнете се в началото
RC
Опитен потребител
Опитен потребител


Регистриран на: 22 Фев 2003
Мнения: 13206

МнениеПуснато на: Нед Окт 02, 2005 19:31    Заглавие: Отговорете с цитат

Anonymous написа:
Благодаря за забележката,приемам я! Но мисля,че нищо не пречи да чуя мненията на благонадежни потребители на този форум.Да не забравяме,че сме тук да си помагаме,а не да се кълвем,както беше отбелязано,че не всеки е професионален техник!


danyguit2000, при положение, че изповядаш това което си написал, беше добре да бъдеш по-конкретен в отговорите които даваш, при това на конкретни въпроси.
А един евентуално елементарен проблем (дали е такъв - зависи само от твоите отговори, които все още не си дал), се "разтегли" на вече три страници.
Бъди по-конкретен, иначе темата ще отиде в говорилнята.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
Гост






МнениеПуснато на: Нед Окт 02, 2005 19:40    Заглавие: Отговорете с цитат

Колеги,благодаря ви за всички мнения по този телевизор,разбирам ви,че ставам банален и с това прекратявам темата!!! Благодаря за вниманието!
Върнете се в началото
plamen petrov
Опитен потребител
Опитен потребител


Регистриран на: 23 Апр 2005
Мнения: 1587
Местожителство: Шумен

МнениеПуснато на: Нед Окт 02, 2005 20:29    Заглавие: Отговорете с цитат

през скарта имало звук значи , не знаех че това е работещо МЧУ пък и системата на звука да смениш на скарта това вече е нещо съвсем ново.
_________________
Директна връзка Skype-plamenpetrov8281
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Потърси "Telefunken - няма звук" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Telefunken - няма звук" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти (на битова електроника)- Electronic equipment repairs Часовете са според зоната GMT + 2 Часа
Иди на страница Предишна  1, 2, 3
Страница 3 от 3

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети