Форум за електроника Форуми Форум за електроника

Форум за електроника
Български форум за електроника, ремонти, схеми, документация
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ГрупиГрупи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

Service Manual Search :   Enhanced by: Jabse.com : българската търсачка
Захранване гасне малко след старт

 
Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти на компютърна и офис техника-Computer and office equipment
Предишната тема :: Следващата тема  
Автор Съобщение
p_stoyanoff
Опитен потребител
Опитен потребител


Регистриран на: 14 Окт 2008
Мнения: 532

МнениеПуснато на: Сря Окт 29, 2014 14:50    Заглавие: Захранване гасне малко след старт Отговорете с цитат

Здравейте! При включване в мрежата, 5-те волта са налични. НО когато се подаде сигнал за старт(независимо дали с бутона на компа или ръчно), захранването стартира за примерно 0,5s и пак заспива. Само че вече спира да реагира на командите за старт. Трябва да извадя захранващия кабел, да напомня старт, за да се разредят кондензаторите и чак тогава да опитам отново. На 5-6-тия път тръгва и работи без проблем. В самото захранване не виждам някакви надути кондензатори или други проблеми. Някакви идеи? Някой имал ли е подобен проблем?
Благодаря!


Последната промяна е направена от p_stoyanoff на Сря Окт 29, 2014 20:56; мнението е било променяно общо 1 път
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
mishomvp
Опитен потребител
Опитен потребител


Регистриран на: 17 Авг 2004
Мнения: 2349
Местожителство: Златоград

МнениеПуснато на: Сря Окт 29, 2014 15:37    Заглавие: Отговорете с цитат

Shocked Идеи много.... Нито си написал какво е захранването... Нито си написал нещо дали си измерил..
Поне напиши съставните му компоненти...
Това, че не виждаш надути кондензатори НИЩО не значи... Кондензаторите се свалят измерват се ...
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
p_stoyanoff
Опитен потребител
Опитен потребител


Регистриран на: 14 Окт 2008
Мнения: 532

МнениеПуснато на: Сря Окт 29, 2014 18:15    Заглавие: Отговорете с цитат

Захранването е ISO-480PP. Какво искате да измеря?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Филипов
Опитен потребител
Опитен потребител


Регистриран на: 01 Дек 2002
Мнения: 7659
Местожителство: Плевен

МнениеПуснато на: Сря Окт 29, 2014 20:52    Заглавие: Отговорете с цитат

Оправи си заглавието! Думата "проблем" няма място там. И поясни какво точное то. За тези, които някога ще намерят нещо с търсачката.
_________________
Ако двамата имаме по една ябълка и ги разменим, пак ще имаме по една.
Ако двамата имаме по една идея и ги разменим, ще имаме по две!
Oтопление и ВиК. Интелигентни отплителни системи. Проектиране продажба доставка монтаж
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Yahoo Messenger
Techmaniac
Опитен потребител
Опитен потребител


Регистриран на: 27 Окт 2009
Мнения: 1141
Местожителство: София

МнениеПуснато на: Сря Окт 29, 2014 21:55    Заглавие: Отговорете с цитат

както те съветва mishomvp
Цитат:
напиши съставните му компоненти..
Според тях може да се намери съща или подобна схема на захранването ти ,да провериш веригите за защита/и ,стартиране ,захранване на ШИМ а ....
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
k810
Опитен потребител
Опитен потребител


Регистриран на: 25 Юли 2008
Мнения: 1565
Местожителство: Несебър

МнениеПуснато на: Вто Ное 04, 2014 20:42    Заглавие: Отговорете с цитат

Кондензаторите като не са надути , не означава автоматично че са здрави.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
p_stoyanoff
Опитен потребител
Опитен потребител


Регистриран на: 14 Окт 2008
Мнения: 532

МнениеПуснато на: Пон Ное 10, 2014 11:42    Заглавие: Отговорете с цитат

Това го знам! За това подмених няколко и се оправиха нещата! Предполагам, че са били тези на 5-те волта.
Благодаря!
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла
Потърси "Захранване гасне малко след старт" в магазин за електроника Pulsator.bg : БЕЗПЛАТНА ДОСТАВКА над 90 лв.

Покажи мнения от преди:   
Потърси "Захранване гасне малко след старт" в Интернет



Създайте нова тема   Напишете отговор    Форум за електроника Форуми -> Ремонти на компютърна и офис техника-Computer and office equipment Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Към:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети